Aller au contenu

branche rougeatre

- - - - -

Ce sujet a été archivé. Cela signifie que vous ne pouvez pas répondre à ce sujet.
9 réponses à ce sujet

#1
Bannis__*

Bannis__*
  • Guests
bonjour,
j'aurai aimez savoir pourquoi certaine branche de ma plante sont marron rouge.C'est le 50eme jour quelle est en pot et les branche virent au rouge merci de m'eclaircir car je ne comprend pas pourquoi.La varieter de la plante et la skunk #5.
Merci de votre reponse.;)
Je vais aissayer de mettre une photo.

#2
moicedric34

moicedric34

    Senior Member

  • Membres Confirmé
  • 258 messages
salut
en mem temps que la photo met nous la temperature hygrometrie frequance arrosage et engrais ( les doses ) ;)

#3
Bannis__*

Bannis__*
  • Guests
desole je n'arrive pas a mettre des photos mais bon ma question est simple pourquoi les branche(certaines pas toutes) sont rouge merci beaucoup.
La temperature 26C quand le placard et ouvert et lampe allumer et 31C quand la porte est fermer lampe allumer.
Pour l'engrais 2ml d'engrais pour 2L d'eau du robinet et j'arrose quand la terre est seche soit 2fois par semaines environs
Merci
Le lien pour l'image: http://img72.imagesh... ... 235yu.smil

#4
dan855

dan855

    Senior Member

  • Membres Confirmé
  • 330 messages
salut
ta plante a peut etre froid ou n'a pas assez d'engrais..
ou peut etre cela vient de la genetique tout simplement..
donne un peu plus d'info sur ta culture man..
cordialement Dan ;)

#5
Bannis__*

Bannis__*
  • Guests
coucou ;)

grande chance pour simplement un manque de npk ,
mais attention tu dit 50 jour, de quoi , de flo ,
sinon il ne faut meme plus penser a reengraisser car tu dois certainement attaquer ton rincage,
:lol: attention quand meme a ta temperature ;)

cordialement

LA GLOBULE

#6
Bannis__*

Bannis__*
  • Guests
ok merci je suis au 50eme jour quand je l'ai empoter la elle sorti les petit files donc ca doit faire 1semaine et demi quelle a commencer a develloper. merci je vais me renseigner sur le npk ;)

#7
Bob

Bob

    Membre de la team

  • Membres Confirmé
  • 3 813 messages
Ta plante n'a pas 50 jours de flo mais de croissance, elle est belle.
pour tes tiges rougeades ça peut être soit la génétique soit un signe de carence mais tes feuilles sont belles donc ne t'alarmes pas

Image IPB


Merci à Liberty pour la confection de cette bannière


#8
Bannis__*

Bannis__*
  • Guests
ok merci beaucoup pour les reponses les feuilles d'en haut sont belle rien a dire mais la 1er grande feuille du bas et jaunatre sur la pointe j'espere que tout vas bien merci beaucoup des precisions :)

#9
vinz

vinz

    Senior Member

  • Membres Confirmé
  • 394 messages

Ta plante n'a pas 50 jours de flo mais de croissance, elle est belle.
pour tes tiges rougeades ça peut être soit la génétique soit un signe de carence mais tes feuilles sont belles donc ne t'alarmes pas

yes soit genetique soit mauvaise irrigation des branches!meme principe que pour les feuilles

#10
barbe à papa

barbe à papa

    Senior Member

  • Membres Confirmé
  • 1 743 messages
salut,

Ok mais tu arroses avec l'eau du robinet ok mais ajustes-tu ton PH ?

A mon avis non donc vérifie le PH de ton eau de robinet et ensuite ajuste le .

@plus et bonne continuation






Afficher/masquer la shoutbox Shoutbox Ouvrir la shoutbox dans une nouvelle fenêtre

@  kacadou : (24 juillet 2014 - 08:02 ) Croissance très courte pour l'in jam pour l'in ;)
@  bigbud : (24 juillet 2014 - 03:26 ) Donc ca doit bien fonctionner maintenant
@  bigbud : (24 juillet 2014 - 11:49 ) Salut tout le monde Merci beaucoup ca confirme bien que ca fonctionne
@  Jam-Jam : (24 juillet 2014 - 11:37 ) Salut tout le monde, quelqu'un a déjà cultivé de la Wild Thaïland ? Il parait qu'il faut une croissance très courte, 1 à 2 semaines, je voudrais juste une confirmation pour savoir quand je les lancent .. Merci ;)
@  céboulba : (24 juillet 2014 - 07:19 ) salut salut, nouvelle inscription avec adresse mail valide. j'ai bien recu le mail de confirmation :thup:
@  thayrod : (24 juillet 2014 - 06:47 ) ha ok ,
@  kacadou : (24 juillet 2014 - 06:42 ) Bien bien merci et toi?
Pour Dam, je suis dans les caraïbes..., en plus l'avion avec des hollandais dedans, en ce moment, j'aime pas :D ;)
@  thayrod : (24 juillet 2014 - 06:09 ) tu y vas souvent sur amsterdam ?
@  thayrod : (24 juillet 2014 - 06:08 ) comment ca va
@  kacadou : (24 juillet 2014 - 06:08 ) salut thayrod :thup:
@  thayrod : (24 juillet 2014 - 06:07 ) hello
@  kacadou : (24 juillet 2014 - 06:06 ) :allah: Allez céboulba tu t'en charge!!! :lol:
@  bigbud : (24 juillet 2014 - 05:50 ) Si qu'elle personne peuve faire le test avec une adresse e-mail valide et m'en faire part
@  bigbud : (24 juillet 2014 - 12:46 ) Voila pour on avait peut de membre enregistrer par jour vois par semaine j'ai fait un test moi même pour la création d'un compte et n'ai reçu aucun e-mail j'ai essayer une 10éne de fois avant de trouver le problème. Maintenant on reçois bien les e-mail de confirmation de la création du comptes, Je ne serait pas dire depuis combien de temps cela dur. enfin voila c'est régler
@  kacadou : (24 juillet 2014 - 12:12 ) lu bigbud, t'avances dis donc!!!! cool :thup: PAS MOI... :marteau: ;)
@  bigbud : (23 juillet 2014 - 11:07 ) Salut tout le monde
@  céboulba : (21 juillet 2014 - 10:40 ) pareil je me rend compte que la 400 suffi pas !!
@  céboulba : (21 juillet 2014 - 10:39 ) Non j'attend la fin du stretch pour sa, ces un 600 monté en hps
@  kacadou : (21 juillet 2014 - 10:35 ) J'en doute pas ;) t'es passé en 600?
@  céboulba : (21 juillet 2014 - 10:33 ) Le stretch ce passe bien Kacadou :lol: :lol: