Aller au contenu
  • 0
Amzlausanne

Taches brunes feuilles bouture

Question

Amzlausanne    0
Amzlausanne
Variété(s): White widiw - Afghan
Âge de la (des) plante(s): Cro + 7 jours / Flo(12/12) + 0 jours
Le problème est apparu il y a: 3 jours
Partie(s) atteinte(s): Feuilles
Évolution du problème et de la plante: Chaque jour la contamination avance..
Pays/Région: Suisse / VD
Météo générale ces derniers jours: Pluvieux
Type de sol: Balcon
Taille des pots/trous: 1-2 Litres
Engrais - additifs: Sans engrais
Dosage des engrais + additifs: Pas d'engrais
Fréquence de l'arrosage: 2x en 7 jours
Fréquence d'arrosage avec engrais et additifs: Pas d'engrais
Quantité approximative par arrosage et par plante: 200ml

Bonjour à toutes et à tous, tout d'abord je tiens à préciser que je suis nouveau dans tout ce qui est forum... Donc j'espere que vous m'excuserez si je fais quelques faux pas..

 

Alors voici mon problème, j'ai acheté 2 boutures il y'a 1 semaine pile, et je les ai mises dans 2 petits pots environ 1-2 litres 13cm x 13cm x 12 cm.

 

Une White Widow et une Afghan, j'ai également mit une photo du terreau acheté, le vendeur m'a dit qu'il n'y avais pas besoin d'engrais les 3 premieres semaines j'en ai donc pas encore acheté..

 

J'ai mit le tout dans les pots et arrosé une premiere fois le jour meme, tout c'est bien passé. Mais il y'a 3-4 jours les feuilles ont commencé a devenir brunes - jaunes comme si elles avaient brulées a certaines endroits.. 

 

J'ai fait des recherches mais il y'a quelques problèmes semblables alors je sais pas vraiment quel diagnostic poser..  

 

Je précise que je n'ai pas de testeur de PH mais je sais qu'il est assez élevé dans ma région environ 7 je crois, mon balcon est directionné plein sud, 8-9h de soleil par jour environ.

 

il y'a 2 jours les feuilles étaient contre le bas mais la terre etait encore humide a 3 cm de profondeur mais j'ai décidé de quand meme arroser .. Et elles sont de nouveau contre le haut mais les taches sont encore pire qu'avant depuis le 2 eme arrosage.. 

 

Je sais que c'est sans arret les memes sujets et les memes réponses, mais comprenez que pour des novices c'est pas toujours facile de se référer a des forums ou jdc ect.. 

 

J'espere que je n'ai pas oublié quelque chose, si c'est le cas je m'en excuse et vous remercie d'avance pour le coup de pouce ! 

 

 

 

 

IMG_1942.JPG

IMG_1943.JPG

IMG_1944.JPG

IMG_1945.JPG

IMG_1946.JPG

IMG_1947.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Bibi88    2 168
Bibi88

Plop

 

il faudrait nous donner plus de precisions n'etant pas en suisse je ne connais pas les températures etc que tu as.

Quand tu arroses tes pots sont sec ??

Si le temps est vraiment pourri un petit tour sous une lampe eco leur ferait pas de mal en renfort :) 

elles étaient bien enracinées a la mise en pot ?

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Amzlausanne    0
Amzlausanne

Hello, merci pour ta réponse.. 

 

En fait les 6 premiers jours le temps était vraiment pourri avec beaucoup de pluie et des températures entre 3 et 8 degrès, pas terrible..

Mais la depuis 4 jours il fait super beau avec plus de 20 degrès et elles sont reparties nickel, et aucune de ces taches sont sur les nouvelles feuilles !

 

Oui j'arrose quand les pots sont secs, j'utilise le doigt a environ 4-5 cm de profondeur pour me faire une idée si c'est sec ou pas..

Correctement enracinées a la mise en pot également !

 

Merci de ton aide, comme je vois qu'elles repartent je croise les doigts !!

Partager ce message


Lien à poster
Partager sur d’autres sites

×