Aller au contenu
  • 0
Malpaw

feuilles miniatures, bout des feuilles jaunes, feuilles vert pale

Question

Malpaw    0
Malpaw
Variété(s): Jach Herer (GHS)
Âge de la (des) plante(s): Cro +38 jours
Le problème est apparu il y a: 20 jours
Partie(s) atteinte(s): toutes la plantes bout des feuilles et feuilles
Évolution du problème et de la plante: engraissage le 07 avec plagron terra serie pure zym, power roots, terra grow
Type d'espace de culture: Box
Dimension de l'espace: 80 cm x 80 cm x 200 cm
Type de lampe: hps
Puissance en watts: 400
Cooltube: Oui
Cycle lumineux pour 24h: On : 18 h - Off : 6 h
Distance entre lampe et plante(s): 45 cm
Température: 19°C min - 25°C max
Hygrométrie: 30% min - 60% max
Modèle d'extraction utilisé: winflex
Puissance de l'extraction: 250m3/h
Cycle d'extraction pour 24h: On : 24 h - Off : 0 h
Brassage utilisé: On : 20 h - Off : 4 h
Cycle de brassage pour 24h: On : 20 h - Off : 4 h
Le substrat (composition, marque...): Terre plagron Grow
Taille des pots (en litres): 7l
Engrais et/ou additifs: plagron : pure zym , power roots , terra grow
Dosage des engrais et additifs: pure zym 1ml/l, power roots 1ml/l, terra grow 5ml/l
Fréquence d'arrosage: tous les 3j
Fréquence d'arrosage avec engrais/additifs: tous les 2 arrosage : pure zym 1ml/l, power roots 1ml/l, terra grow 5ml/l mais je n'est pas engraissé le 1er mois car la terre que j'ai utilisé est déjà engraissé
Quantité approximative par arrosage pour une plante: 700ml

Alors ma question est quel est le problème de cette plante:

IMG_20171208_220717.thumb.jpg.89624b9f32fdfce5eb603c9bc3b18d04.jpg

IMG_20171208_220724.thumb.jpg.bf84d63831c61f2cd82503da4ba0932c.jpg

 

IMG_20171208_220728.thumb.jpg.5a33f0e99e28f1d75a90f014b21dfd0b.jpg

 

IMG_20171208_220752.thumb.jpg.d16afcd31fd112373951b3b526b9338f.jpg

 

IMG_20171208_220737.thumb.jpg.c6ed659e9adf1139256e4af998bf9d3d.jpg

je pensais a une carence en fer d’après les photo que j'ai vu sur le net j'ai aussi pensé a une carence en azote ...

Au début de cette plantation je ne fessait pas le ph de mon eau qui était a un ph de 7.8 la ou j'habite mais depuis 2 semaine je baisse le ph a 6.5 pour arroser mes plantes j'ai l’impression quelle aime beaucoup, sur mes 3 jack herer c'est la seule qui a se problème..et des le début elle était différente des autres notamment au niveau des feuilles

 

 

 

 

 

 

IMG_20171130_190324.thumb.jpg.b69bef6789fdbed7dc78740945cc7197.jpg

la dernière photo c'est la plante il y a de çà 2 semaine et demi a peut prêt.

 

 

Merci d'avance pour votre aide

 

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
LTEC    1 663
LTEC

Bonjour @Malpaw 

 

Je me suis penché sur la question.

Je n'ai pas de solution, désolé, je ne suis pas un spécialiste, mais j'aurais essayé...

ça ressemble a une carence en Azote je trouve.

Je pensais que le Grow Mix de Plagron était engraisser pour 2/3 semaines. Tu as commencé l'engraissage a un mois.

J'ai remarqué que tu arroses peu, 10% tout les 3 jours. 

L'eau commence-t-elle a s'ecouler un peu par le fond du pot a 10% d'eau ?

Je croyais aussi qu'on faisait les engraissages tous les 3 arrosages plutot, pour laisser le temps au "sel" et  au truc dans les engrais de se dissiper correctement.

L'autre truc que j'ai remarqué c'est que tu as un Cool Tube et que tu met quand même tes plantes a 45 cm. Sans cool tube je les met a 40 cm.

 

Voci ce que j'ai retrouvé sur le SOS de @bellisa67 :

 

"Sinon il vaut mieux engraisser normalement et ne le faire qu une fois sur 3 afin de laisser le temps aux engrais d agir

une 400 W peut se mettre a 20 cm surtout avec un cooltube si les temperatures sont bonne et l apport d engrais aussi ca passe creme, j ai deja mis mes 600 W a cette distance sans cooltube."  ( @Bibi88 )

 

 

Bon courage et a bientôt.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fiftyweed    1 184
Fiftyweed

Yop @Malpaw quelques pistes de réflexion.... Mais comme @LTEC je n'ai pas de solution toute trouvée...

 

- Tes billes d'argile sur le dessus du pot ne servent à rien, si ce n'est empêcher le substrat de sécher correctement, attirer maladies et nuisibles....


- Tes pots sèchent ils suffisamment entre chaque arrosage?

- Tes pots ne sèchent ils pas trop entre chaque arrosage?

= éléments à vérifier. Comme le dis @LTEC , peut être n'arrose tu pas suffisamment, mais les symptômes auraient étés différents je pense...


- Ton PH est ajusté à 6.5 depuis 2 semaines, donc en 2 semaines, si le problème venait de là, tes feuilles endommagées seraient restées jaunes, mais tu aurais une reprise verte au niveau des plus jeunes pousses... et ça aurait en toute logique affecté toutes tes plantes, pas seulement une sur trois....cela fait pourtant penser à un problème au niveau des éléments nutritifs mobiles de la plante, autres que les éléments NPK, comme effectivement le fer, le calcium, la manganèse, ou le magnésium (et tous les autres...). En effet, ces dernier éléments participent directement à la fabrication de la chlorophylle. Du coup, la chlorose à elle commencée pas les feuilles les plus anciennes en remontant vers les sommités, ou le contraire? Cela est une piste à explorer...

 

(pour le PH, maintenant que tu l'a corrigé, tu vas devoir le faire à chaque arrosage, car le tampon du substrat n'est plus OP...)

 

- A la vue de tes 2 dernières tofs, ta plante évolue quand même, et l'ai l'impression que les parties les plus basses reverdissent ... comme tu a engraissé il y a quelques jours, le 7 décembre ?, donc tu aurais laissé tes plantes sans bouffe pendant 5 semaines si je ne me trompe pas (Growmix=3 semaines de bouffe seulement...) .... peut être que ta plante avait faim ?

 

- As tu sur les feuilles les + anciennes, en plus du jaunissement, l'apparition de taches brun clair? Tes feuilles ont molles ?, rigides mais tombantes ?, craquantes sous les doigts ?, etc...

 

Il y a 9 heures, Malpaw a dit :

c'est la seule qui a se problème..et des le début elle était différente des autres notamment au niveau des feuilles

Bah, peut etre n'avait elle pas ses chances avec la génétique ? C'est des fems?

 

Peut tu nous mettre des tofs des autre plantes pour un comparatif?

 

 

Modifié par Fiftyweed

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Malpaw    0
Malpaw

@LTEC bonjour,

 

pour le terreau plagron grow mix le vendeur ma dit que c'etait bon pour un mois

quand a l’arrosage avec engrais tous les deux arrosage c'est ce que je pensais faire pour essayer de rattraper cette carence mais si tu pense que c'est mieux tous les 3 arrosage je ferais comme ça :)

 

je ne voulais pas mettre la lampe trop prêt car je pensais qu'il aurai été possible que ce soit la lampe qui est endommagé la plante au début mais apparemment ce n'est pas ça

@Fiftyweed Bonjour,

 

d'accord je vais enlever les billes d'argiles

pour l’arrosage en gros je test avec mon doigt je l'enfonce sur quelques centimètres (4/5cm) pour tester l'humidité

quand j’arrose je laisse toujours un peu d'eau sortir du fond des pot

non je n'est pas laisser mes plantes sans nutrition pendant 5 semaines car les terreau que j'ai le plagron grow mix est engraisser pour 3/4 semaines

et non sur les feuilles les plus ancienne il n'y a pas de tache, les feuilles sont plutôt lisse, rigide, comme des feuilles en bonne santé

je vous envoi les photo des mes deux autres plantes

les photo sont prise depuis un téléphone qui n'est pas top qualité au niveau des couleurs 

IMG_20171208_220531.thumb.jpg.47c282ec89caf16f52363ddb66b66ef2.jpg

IMG_20171208_220945.thumb.jpg.9e4eebc7582380046992f36f557c7650.jpg

il est possible que se soit juste la genetique de cette graines qui soit foireuse mais il y a quand même ce jaunissement.

 

pensez vous qu'un coup le plagron vita race pourrait faire du bien a cette plante car ça a vraiment l'air dune carence en fer non ?

https://www.plagron.com/en-BL/product/vita-race---Iron-spray-for-the-growth-and-reduces-the-risk-of-diseases.html

Modifié par Malpaw

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fiftyweed    1 184
Fiftyweed

Yop @Malpaw . Moi aussi je pencherais pour une carence en fer, un élément mobile comme je te le disais dans mon post précédent. Et oui, si c'est bien une carence en fer, le vita race semble approprié effectivement.:), Attends d'autres avis :)

 

...étrange que ça ne touche que cette plante.... les autres sont bien portantes

Modifié par Fiftyweed

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Malpaw    0
Malpaw

@Fiftyweed merci d'avoir jeter un œil je vais attendre d'autres avis sinon demain j'irais acheter le vitarace c'est pas très cher et ça complétera ma série plagron :)

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fiftyweed    1 184
Fiftyweed

image.png.f446f04007b2f52dc27ef5ec8f8f6b8b.png

 

Ci dessus une carence en magnésium. Le mg est essentiel à la photosynthèse. Un arrosage en foliaire avec du sulfate de magnésium...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nicopac    47
Nicopac

Bonjours , si je peux me permèttre , ce n'est pas avec des plantes aussi petite et des pot aussi gros et de la Terre plagron Grow toute neuve qu'elles risque d'ètre en carence , je reste persuadé que ce n'est qu'un simple et banal surengréssage léger ou un élément en abondance en bloque un autre et mème avec un bonne équilibre , sa restera un surengraissage , je pourrais pofinné mais ton autre photo montre une plante un peu plus grande avec des feuilles d'un vert foncé à la mème hétique , vois si tu veux et dis nous ... on te diras si c'est Pawmal :thup: .

Modifié par Nicopac

Partager ce message


Lien à poster
Partager sur d’autres sites

×