Aller au contenu
  • 0
Mr_Raggamuffin

Un de mes pieds est handicapé

Question

Mr_Raggamuffin    0
Mr_Raggamuffin
Variété(s): SixShooter
Âge de la (des) plante(s): Croissance 13 jours
Le problème est apparu il y a: 6 jours
Partie(s) atteinte(s): Croissance
Évolution du problème et de la plante: La plante semble avoir une croissance hyper ralentie, les feuilles poussent en miniature. Les 2 premières rondes ont vite jauni, une semble avoir séchée et une partie s'est cassée. Les 2 suivantes ont bien démarrées mais se sont vite arrêtées. Les 2 d'après étaient tortuées et les 2 dernières semblent pousser en-dessous d'autres, la tige ne poussant pas.
Type d'espace de culture: Box
Dimension de l'espace: 50 cm x 75 cm x 150 cm
Type de lampe: Led
Puissance en watts: 300
Cooltube: Non
Cycle lumineux pour 24h: On : 16h - Off : 8h
Distance entre lampe et plante(s): 27 cm
Température: 23°C min - 32°C max
Hygrométrie: Pas de données
Modèle d'extraction utilisé: Aucun
Puissance de l'extraction: N/A
Cycle d'extraction pour 24h: N/A
Brassage utilisé: N/A
Cycle de brassage pour 24h: N/A
Le substrat (composition, marque...): Plagron - Light mix
Taille des pots (en litres): 11
Engrais et/ou additifs: Rhizoponics + Biogrow
Dosage des engrais et additifs: Dosage standard
Fréquence d'arrosage: Irrégulier
Fréquence d'arrosage avec engrais/additifs: Irrégulier, à partir de J8
Quantité approximative par arrosage pour une plante: Irrégulier

Bonsoir tout le monde !

 

Ca va bientôt faire 14 jours que j'ai planté et une de mes 2 plantes ne veut pas décoller.

Je les ai planté en même temps, elle ont subi le même traitement (amateur) :

- Mise en terre un jour trop tard

- Mise en pot directement dans un 11L, pas de rempotage

- Eclairage irrégulier les premiers jours, autour de 15h/J

- J'ai mélangé un peu de fibre de coco effrité avec le terreau

- Pas de contrôle de l'hygrométrie

- Pas d'extraction d'air

- Elles ont passé leur première semaine dans une armoire fermée, avec les beaux jours la t° a dû atteindre les 32°C avec une moyenne vers les 29-30, ensuite j'ai laissé ouvert -> t° autour de 23°C

- L'arrosage devait être autour de 20cL d'eau du robinet par jour pendant 1 semaine, puis 1/2 d'engrais (mélange XXXXXXX), pas d'arrosage pendant 3J, puis re 20cL par jour pendant 2 jours, puis 3 jours avec 20cL + Rhizoponics, aujourd'hui 1/2 litre avec le mélange précédent et 1/2L d'eau du robinet.

 

Ce qui m'étonne c'est la différence entre les 2. Pensez-vous que c'est "génétique", une mauvaise manip, un mauvais traitement ?

Avez-vous des conseils pour essayer de corriger le tir ?

 

Merci d'avance pour vos réponses ! =)

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
Fiftyweed    1 190
Fiftyweed

Yop :) ! Il y a pas mal de paramètres qui peuvent expliquer cela dans ta description.

Mais si tu peux mettre quelques tofs, en passant par  " Glisser ici les fichiers à joindre, ou choisir les fichiers… Taille maximale totale 20MB " . près du petit trombonne en bas...

A +

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mr_Raggamuffin    0
Mr_Raggamuffin

Ah oui, je ne sais pas pourquoi ça ne s'affiche pas dans "Photo de la plante"...
Voici une petite comparaison des 2 !

Sans titre.png

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bibi88    1 896
Bibi88

Plop

 

Tu arroses trop on arroses surtout pas tout les jours on n engraisse pas si tôt on attend la troisième vrai paire de feuille de plus ton terreau est enrichis pour au moins 15 jours à ton stade surtout si tu as empote en 11 l

 

Cordialement bibi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
purin-d'anus    40
purin-d'anus

Hola,

 

rien de bien grave ;) 

 

c'est juste un frère Bogdanov... 

 

les freaks, ça arrive de temps en temps :) mis à part la laisser se débrouiller toute seule, tu ne peux pas faire grand chose

 

 

Vibes

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mr_Raggamuffin    0
Mr_Raggamuffin

Merci pour vos réponses, effectivement j'ai découvert que je n'avais pas tout à fait les bonnes pratiques, mais un peu trop tard.

Et donc on serait sur une mauvaise pioche sans "remède miracle" ?

 

A propos de bonnes pratiques, j'essaye du coup de corriger le tir mais il y a plusieurs choses que je trouve bizarre :

- J'ai vu qu'il fallait arroser avec l'équivalent d'1/4 du volume du pot : ça ne fait pas trop au début, ou en tout cas avec l'état de mon estropiée ?

- Pas d'engrais ok mais un complément racinaire ? Et d'autres compléments ne pourraient pas donner un coup de pouce ?

- Quand tu dis qu'il faut attendre 3 paires de feuilles, tu comptes à partir de quelles feuilles ? Et quand elles sont bien développées ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bibi88    1 896
Bibi88

Plop

 

La règle du 1/4 du pot ne s applique que lorsqu on fait des rempotage et donc utilisé des tailles de pots adéquate la en 11 l il te faut adapter à la taille de ta plante en augmentant les doses au fur et à mesure qu elle se développe 

 

3 paire de feuilles sans compter les côtyledons du coup quand le 4 émes étages commence à pointer le bout de son nez et la encore cette règle s applique quand on utilise des petits pots en premier

Hormis le booster racinaire et des trichoderma y a pas grand chose à mettre 

 

Cordialement 

Partager ce message


Lien à poster
Partager sur d’autres sites

×