Aller au contenu
  • 0
axels1

Problème de feuilles courbée vers l'intérieure.

Question

axels1    6
axels1
Variété(s): Peyote critical
Âge de la (des) plante(s): Cro +27 jours / Flo(12/12) +1 jours
Le problème est apparu il y a: 25 jours
Partie(s) atteinte(s): Toutes les feuilles.
Évolution du problème et de la plante: Les feuilles sont courbée vers l'intérieur, le problème est survenu depuis la sortie du 1 er étage, jusqu'à présent.
Type d'espace de culture: Box
Dimension de l'espace: 60 cm x 60cm x 160 cm
Type de lampe: MH cro/ HPS flo
Puissance en watts: 400 w Cro / 250w Flo
Cooltube: Oui
Cycle lumineux pour 24h: On : 12 h - Off : 12 h
Distance entre lampe et plante(s): 35 cm
Température: 16°C min - 26°C max
Hygrométrie: 32% min - 50% max
Modèle d'extraction utilisé: Extra winflex 125 mm
Puissance de l'extraction: 220/280M³/H
Cycle d'extraction pour 24h: On : 12 h - Off : 12 h
Brassage utilisé: On : 24 h - Off : h
Cycle de brassage pour 24h: On : __ h - Off : __ h
Le substrat (composition, marque...): PLagron Royal mix
Taille des pots (en litres): 3.6 L cro / 14 L flo
Engrais et/ou additifs: Rien pour le moment
Dosage des engrais et additifs: Pas d'engrais pour le moment car le royal mix est déjà engraissé, je prévois de rajouté du algabloom de chez Plagron
Fréquence d'arrosage: une fois tout les 3 /4 J
Fréquence d'arrosage avec engrais/additifs: ?
Quantité approximative par arrosage pour une plante: 75 cl pour le pot de 3.6 L et 3.5 l

Bonjour à tous,

Voilà, je vous expose mon problème, depuis le tout début de la croissance les feuilles de ma plante ont tendance à se courber vers l'intérieur. J'ai fouillé partout sur les forums ainsi que parler avec le vendeur de mon growshop local, selon eux la cause serait l'humidité : J'ai donc régler mon humidificateur de sorte qu'il y a tjs une moyenne entre 40 et 50 % quand la lampe et allumer et pas moins de 35 quand la lampe est en off. Malheureusement, le problème persiste et je dirais même s'accentue ( d'ou la raison de ce post). Je me suis donc dit que peut-être le problème viendrait de la puissance de la lampe surtout par rapport à mon box :/ j'ai donc investi dans une 250 Superplant Red pour la flo. 

Merci d'avance pour vos réponse, je vous met quelque photos en description :) 

 

IMG_20190404_194214.jpg

IMG_20190404_194209.jpg

IMG_20190404_194239.jpg

IMG_20190404_194242.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

18 réponses à cette question

Messages recommandés

  • 0
Jules    95
Jules

Salut,

 

Pour commencer elles sont trop petites pour passer en FLO ensuite le terreaux même " PLagron Royal mix " ne nourrie pas les plans pendant des semaines...

 

Pour ton problème je pense que c'est un manque d'arrosage et d'engraissage. Puis bien trop petite pour passer en FLO.

 

@++ 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
axels1    6
axels1

Merci pour ta réponse :) pourtant j'arrose quand le pot est léger ainsi quand il y a +ou- 3 cm de terre sèche sur la surface. Mais entendu, je les arroserai plus souvent. L'ayant rempoté hier avec du royal mix je commencerais l'engraissage d'ici une semaine :) je repasse à la MH alors thanks pour la réponse. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Frankl1n    3 234
Frankl1n

Salut, 

 

Il y a 3 heures, axels1 a dit :

Puissance en watts: 400 w Cro / 250w Flo

400w pour la cro mais 250 pour la flo ?! 400w dans 60x60?! Ton extra est faiblarde du coup.. 

 

Il y a 3 heures, axels1 a dit :

Distance entre lampe et plante(s): 35 cm

Si tu as un cooltube la distance n est pas bonne du coup.. 

 

Il y a 3 heures, axels1 a dit :

Cycle d'extraction pour 24h: On : 12 h - Off : 12

L extraction c est 24/24 

 

Il y a 3 heures, axels1 a dit :

Taille des pots (en litres): 3.6 L cro / 14 L flo

Tu as commencé en 3.5L directement ? En arrosant des le debut a 75cl ? 

 

Je pencherai pour un probleme d arrosage moi.. Et plutot un sur arrosage, vu le debut direct en 3.5L

 

il y a une heure, Jules a dit :

Pour commencer elles sont trop petites pour passer en FLO

Ya une taille mini pour passer en flo ? ^^

 

il y a une heure, Jules a dit :

ensuite le terreaux même " PLagron Royal mix " ne nourrie pas les plans pendant des semaines...

Ah bon ? Du lightmix ca tient deja mini 15 jours sans engrais, du royalmix c est sencé tenir entre 3 et 6 semaines sans engraissage.. Alors a c+27 j y crois pas trop, surtout que si y a un probleme depuis le debut les plantes ont surement pas tout consommer... 

 

il y a 28 minutes, axels1 a dit :

L'ayant rempoté hier avec du royal mix je commencerais l'engraissage d'ici une semaine

Ba non du coup si tu viens de rempoter attends au moins 3 semaines maintenant.. 

 

Sinon 14L pour la flo c est du gachi de terreau, 6L auraient suffit 

 

:bye:

 

Modifié par Frankl1n

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mask03    952
Mask03

Salut @axels1

 

Je ne peux malheureusement pas te dire ce qu'il se passe avec ta plante, sorry...

 

En revanche, je peux te confirmer qu'une 400w MH, dans une 60x60x160, avec un extracteur de 280m3 qui plus est, ce n'est pas une bonne idée.. Ça m'étonne d'ailleurs qu'il ne fasse pas plus chaud dans ta box..Elle a dû souffrir ta petite plantule.:schock:

 

Tu as planté ta graine dans un premier pot de 3,5L directement avant le 11L.

Ça aurait été mieux de commencer dans un plus petit contenant, et faire au total au minimum 3 rempotages.

 

@Jules

il y a 56 minutes, Jules a dit :

PLagron Royal mix " ne nourrie pas les plans pendant des semaines

Selon moi si, le Royal mix offre plusieurs semaines de nourriture , selon tes conditions (taille pot, variété..) , mais n'est en revanche pas vraiment adapté à la croissance si c'est ce qu'il a fait.

 

Quel terreau as-tu utilisé dans tes 3,5L?

 

Pour ton hygro c'est vrai qu'elle est trop basse pour le stade de ta plante, mais je ne pense vraiment pas que ça peut être la cause de ton problème.

 

Honnêtement ça me fait penser à un problème d'arrosage (sur, sous ? ) mais suivant les infos renseignées ça m'a l'air correcte, donc dur à dire..

 

Ou peut être à cause de ta lampe inadaptée ? 

 

Voilà, ce ne sont que mes humbles observations:) J'espère avoir un peu fait avancer le schmilblick en attendant que quelqu'un de plus calé passe par là :D

 

Bonne m****:bye:

 

Ps: n'oublie pas tes formules de politesse en debut et fin de messages :roll:

 

++

Modifié par Mask03

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Dudumanne    681
Dudumanne

Plop!

C'est certainement relié aux arrosages. Je regarde la quantité de 750ml pour des pot de 3,6L... Ça ne fait même pas le quart du pot.

Donc ma question: Lors de tes arrosages, est-ce que l'eau s'écoule sous le pot? Je dis ça comme ça, mais si l'eau ne coule jamais, les nutriments du dessus s'enfouissent vers le bas, là où les racines vont chercher leurs nutriments... peut-être qu'elle sont en sur-engraissage à cause de l'arrosage? Surtout que tu nous dis que le problème est là depuis le 1er étage (càd au tout début)... Si les températures sont correctes, alors c'est peut-être le terreau qui est mal adapté.

Bref, je commencerais par un bon arrosage à l'eau claire... 2L+/plante et ensuite je me croiserais les doigts pour que ça reprennent sont cours! Et aussi... l'extracteur c'est 24/24... l'air doit être renouvelé autour de tes plantes continuellement

 

Bon grow!

Modifié par Dudumanne
extraction 24h

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
axels1    6
axels1

Hey, Déjà merci à tous pour vos réponses :) 

 

Alors en effet j'ai fais 3 rempotage , j'ai oublié de le préciser, je suis passé de 0.6 L à du 3.6 ensuite pour fini au 14 L.

Il y a 2 heures, Mask03 a dit :

Quel terreau as-tu utilisé dans tes 3,5L?

J'ai utilisé du royal mix 

 

il y a 15 minutes, Dudumanne a dit :

Lors de tes arrosages, est-ce que l'eau s'écoule sous le pot?

Oui un tout petit peu et j'arrête quand je vois l'eau commence à s'écouler du pot. 

 

Il y a 2 heures, Mask03 a dit :

Ou peut être à cause de ta lampe inadaptée ? 

C'est pour ça que j'ai opté pour une 250 w HPS, avec le beau temps qui arrive je n'imagine pas a quel point il fera chaud dans ma petite box haha. 

 

il y a 20 minutes, Dudumanne a dit :

mais si l'eau ne coule jamais, les nutriments du dessus s'enfouissent vers le bas, là où les racines vont chercher leurs nutriments... peut-être qu'elle sont en sur-engraissage à cause de l'arrosage

Effectivement ça expliquerait pas mal les choses. 

 

Donc pour mon pot de 14 L, 3.5 L d'arrosage serait correcte selon vous ?  

Merci =) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Dudumanne    681
Dudumanne
il y a 2 minutes, axels1 a dit :

Donc pour mon pot de 14 L, 3.5 L d'arrosage serait correcte selon vous ?  

Salut Axel!

 

Effectivement 25% de la taille du pot est recommandé lors des arrosages. Toujours s'assurer que le pot est léger (ça force les racines à aller chercher l'eau plus loin et développe mieux le système racinaire.

Bonne continuation!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Scoot’Oz    3
Scoot’Oz

Salut , 

 

Malgrè qu’il y ai beaucoup de critère qui ne sont pas respectée la distance lampe/plante doit être plus courte ci cooltube , extraction & brassage d’air en 24/24, et malgré les rempotages qui n’ont pas était correctement fait, Je pense aussi à un sous-arrosages,  chronique meme !! 

 

Il faut que tu arrose avec minimum 15% du volume de ton pot tout les 4/5/6 jours en fonction des tes condition climatique et surtout que tu ai dès coupelle en dessous et que tu laisse l’eau couler dedans , que ta plante puissent absorber et boire par capillarité une trentaine de minute avant de vider , je pense que des partie de ton terreau reste détrempée, et une autre partie reste sèche, tes racines n’arrive sûrement pas à s’épanouir et à reprendre de l'oxygène , le fond de ton pot n’a jamais vue l’eau à mon avis. Donc gros arrosage genre 4L plante, et les laisser faire trempette et ça devrait reprendre d’ici 1 semaine . 

 

Et ton terreau ne contient ni enzyme ni Trichoderma bactérie bénéfique pour tes racine, donc un ajout d’aditif pour tes racine Et non d’engrais serait le bienvenue. Et oublie le follaire pendant un moment par contre ! 

 

Ce n’ai que mon avis, attend en d’autre je suis nouveau ici , mais jai bien connue ce problème dans mes début ! Bon courage à toi, bon grow à tous. Cannabicalement Scoot’Oz

il y a 6 minutes, axels1 a dit :

 

 

Oui un tout petit peu et j'arrête quand je vois l'eau commence à s'écouler du pot. 

 

 

Ne cherche pas plus loin ! Fait leur une immersion dans l’eau un moment et gros arrosage pour nettoyer tes poches de sel dans ta terre, ce devrait ce remettre dans l’ordre rapidement! 

 

Cordialement 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Frankl1n    3 234
Frankl1n

Yop @Dudumanne, @Scoot’Oz

 

Il y a 8 heures, Dudumanne a dit :

C'est certainement relié aux arrosages. Je regarde la quantité de 750ml pour des pot de 3,6L... Ça ne fait même pas le quart du pot.

On est d accord pour le probleme d arrosage ^^ 

mais on conseille 20-25% du volume du pot, 75cl c est parfait pour du 3.5L. 

 

Il y a 8 heures, Dudumanne a dit :

Donc ma question: Lors de tes arrosages, est-ce que l'eau s'écoule sous le pot? Je dis ça comme ça, mais si l'eau ne coule jamais, les nutriments du dessus s'enfouissent vers le bas, où les racines vont chercher leurs nutriments... peut-être qu'elle sont en sur-engraissage à cause de l'arrosage?

Ba du coup elles n ont pas l air en sur engraissage, elles ont l air toutes pale, par contre si l arrosage est trop frequent les racine ne peuvent pas se developper correctement et se retrouvent "noyées" et la plante ne bouffe pas.. 

 

Il y a 8 heures, Scoot’Oz a dit :

et malgré les rempotages qui n’ont pas était correctement fait, Je pense aussi à un sous-arrosages,  chronique meme !

Ba du coup si il arrive a arroser avec 75cl, et ne recuperer que tres peu d eau dans la coupelle ca m etonnerai qu il soit en sous arrosage.. 

 

Il y a 8 heures, Scoot’Oz a dit :

Ne cherche pas plus loin ! Fait leur une immersion dans l’eau un moment et gros arrosage 

J insiste, si il n a que tres peu d eau dans sa coupelle en arrosant avec les bonnes proportions je vois mal comment il pourrait etre en sous arrosage.... Quand le terreau devient hydrophobe, c est une grande partie de l eau qui se retrouve dans la coupelle, et pas seulement un petit peu.. 

 

@axels1 tu viens de rempoter, la motte etait comment ? Completement seche ? Un peu humide ? Les racines avaient bien colonisé tout le pot de 3.5L ? Du coup dans les 14L tu as arrosé avec 3.5L ? 

Si c est le cas laisse bien secher 5/6 jours et assure toi que le pot est bien leger avant d arroser de nouveau 

 

 

De l eau dans la coupelle lors de ton arrosage en 14L ? 

 

:bye:

Modifié par Frankl1n

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
axels1    6
axels1

Hey, thanks encore pour vos réponses, 

 

Il y a 2 heures, Frankl1n a dit :

tu viens de rempoter, la motte était comment ? Completement seche ? Un peu humide ? Les racines avaient bien colonisé tout le pot de 3.5L ?

Les racines avaient bien colonisé le pot de 3.5 L. La motte était assez humide mais sans exagéré ( vu que j'avais arroser la veille du rempotage ). 

 

Il y a 2 heures, Frankl1n a dit :

Du coup dans les 14L tu as arrosé avec 3.5L ? 

 nn car Je vais arroser tantôt, je vous dis quoi :) 

Modifié par axels1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Frankl1n    3 234
Frankl1n

Re :)

 

il y a 11 minutes, axels1 a dit :

La motte était assez humide mais sans exagéré ( vu que j'avais arroser la veille du rempotage ). 

 

Il faut attendre que la terre soit seche pour le rempotage, pas le lendemain de l arrosage, la en 14L la motte va mettre encore plus longtemps a secher qu en 3.5L , encore plus si tu arroses de nouveau aujourd hui... 

 

:bye:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
axels1    6
axels1
il y a 2 minutes, Frankl1n a dit :

encore plus si tu arroses de nouveau aujourd hui... 

Ah ouais, c'est ce que je me disais, du coup je dois attendre que ma motte sois complètement sèche avant d'arroser. En général j'attend que la terre sois sèche sur 3 cm de profondeur et que le pot soit devenu léger. 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Scoot’Oz    3
Scoot’Oz
il y a 23 minutes, axels1 a dit :

Ah ouais, c'est ce que je me disais, du coup je dois attendre que ma motte sois complètement sèche avant d'arroser. En général j'attend que la terre sois sèche sur 3 cm de profondeur et que le pot soit devenu léger. 

 

 

Salut , 

 

Lit des tutoriel sur le rempotage, 

il faut absolument lors de chaque rempotage, attendre que t’a motte soit sèche plus que de raison, avant de dépoter, et surtout, tu doit arroser beaucoup plus après chaque rempotage pour seller les deux motte ensemble, et l’ajout d’un produit racinaire après rempotage serais un grand plus !! 

 

Bon Grow à tous Cannabicalement Scoot’o 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
axels1    6
axels1
il y a 3 minutes, Scoot’Oz a dit :

tu doit arroser beaucoup plus après chaque rempotage pour seller les deux motte ensemble, et l’ajout d’un produit racinaire après rempotage serais un grand plus !! 

 

Entendu ! merci pour l'info ! :) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Zald    1 272
Zald

plop @axels1

tu devrais aussi faire un tour sur les charte et règle du fofo ....

 

 

3 - Cordialité : Bonjour, Merci, etc...
Afin de conserver une ambiance chaleureuse et agréable pour tous les membres nous vous demandons d’utiliser les formules de cordialité (bonjour, aurevoir, merci, ...) lorsque vous postez sur le forum.

 

car la franchement il a bcp de laisser aller et pas qu’un peu 😏 entre nous on aime la politesse 😊 surtout quand les amis t’aide la moindre des choses et de leur rendre par un bonjour ,re , plop ,au revoir , bye , à plus etc etc 😉

 

aller je sais que tu peux mieux faire :roll:

 

a plus 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
axels1    6
axels1

Re 

 

Oui désolé je me suis laissé aller ! désoler ! je ferais plus attention la prochaine foi ! 

 

Bonne soirée à tous et merci encore pour les réponses :D 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
axels1    6
axels1

Plop 

Salut à tous :) petite mise à jours, voilà j'ai suivis vos conseils, j'ai arrosé 3.5 L une fois la motte bien sèche. Je crois que mes plants étaient en sous arrosage:/ 

Voilà elle est repartie je vous met une photo :)  

 

 à la revoyure  et Merci encore:D :D 

IMG_20190410_200843.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mini'khalifa    144
Mini'khalifa
Il y a 22 heures, axels1 a dit :

Plop 

Salut à tous :) petite mise à jours, voilà j'ai suivis vos conseils, j'ai arrosé 3.5 L une fois la motte bien sèche. Je crois que mes plants étaient en sous arrosage:/ 

Voilà elle est repartie je vous met une photo :)  

 

 à la revoyure  et Merci encore:D :D 

IMG_20190410_200843.jpg

Bonjour, 

Tu parlé d'un sous arrosages ?  Elle ces bien remise,elle es toute Belle

Bonne continuation

À++++

 

 

Modifié par Mini'khalifa

Partager ce message


Lien à poster
Partager sur d’autres sites

×