Aller au contenu
  • 0
Kymani

Bord des feuilles qui sèche

Question

Kymani    1
Kymani
Variété(s): Y griega Medical Seeds
Âge de la (des) plante(s): Cro +__20_ jours / Flo(12/12) +_25__ jours
Le problème est apparu il y a: __4_ jours
Partie(s) atteinte(s): Le bord et la pointe des feuilles
Évolution du problème et de la plante: premiere apparition il y a 4 jours et ça gagne plusieurs feuilles depuis .
Type d'espace de culture: Box
Dimension de l'espace: _120__ cm x __120_ cm x _120__ cm
Type de lampe: 6 spots TGL 60 TODOGROWLED
Puissance en watts: 360
Cooltube: Non
Cycle lumineux pour 24h: On : _12_ h - Off : _12_ h
Distance entre lampe et plante(s): __40_ cm
Température: 23___°C min - _28__°C max
Hygrométrie: _60__% min - _80_% max
Modèle d'extraction utilisé: Prima klima
Puissance de l'extraction: ___450 m3/h
Cycle d'extraction pour 24h: On : _24_ h - Off : _0_ h
Brassage utilisé: On : 24__ h - Off : _0_ h
Cycle de brassage pour 24h: On : _24_ h - Off : _0_ h
Le substrat (composition, marque...): 50% coco 50% perlite ( biobizz / plagron)
Taille des pots (en litres): Autopot 15 litres
Engrais et/ou additifs: Aptus all in one granules . Aptus régulator ,Aptus top booster, Aptus mycor mix , Pro neem poudre , Cannabiogen Delta 9 et 10 .
Dosage des engrais et additifs: Aptus all in one 10g/l . Aptus régulator 0.15 ml/l .Aptus top booster 0.25 ml/l. Delta 10 4ml/l.
Fréquence d'arrosage: en continue
Fréquence d'arrosage avec engrais/additifs: une fois par semaine
Quantité approximative par arrosage pour une plante: consommation d'environ 1.5 litres pour 24 h

Bonjour à tous 

 

Petit récapitulatif d'expérience :) 

 

Comme vous pouvez le voir j'utilise des autopots / air dome  de 15 litres et le tout sous COBS .

Cela fait 4 ans que je suis  avec cette technique de feignant( autopot / aptus + additifs ) et j'obtient des résultats très satisfaisant pour moi avec une moyenne par run de 1.6g/watt .

Je fais 4 grosses plantes dans un espace de 120x120 .

Du tout chimique ( metrop) je suis aujourd'hui proche du 100% bio , il n'y a que le calgreen qui n'est pas bio.

 

Jusqu'ici je n'ai rencontré que quelques problèmes mineurs dont j'ai pu trouver l'origine tout seul , mais aujourd'hui je ne sais plus dans quelle direction chercher l'origine du problème .

 

Donc si vos connaissances peuvent m'éclairer .

 

Il vous manquera peut être des données que j'ai oublié de préciser alors n'hésitez pas :) 

 

En grand merci d'avance  

plante 2.jpg

plante 1.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0
Bibi88    2 341
Bibi88

Iaorana

 

Tu ne fais pas le ph de ta solution ? 

 

au passage metrop est bio  c est un engrais organo minéral en Europe il n est pas considéré comme bio à cause d un agent de liaison permettant qu il reste liquide mais ailleurs oui, le calgreen par contrè ne contient pas cette agent de liaison du coup il'est bio 

Une photo des plantes vu général aiderais à mieux diag ton souci sous lumière naturel si'possible car la les plantes apparaissent jaune 

 

Chaleur humidité. ..may be fongique . j attend d avoir une meilleur vue des plantes normalment en flo faut éviter de dépasser les 50 pour cent d humidité peut être augmenter l extraction et le brassage. .. ta salle de culture est elle propre? 

 

 

Taltoul

Modifié par Bibi88

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Dédé La Truffe    122
Dédé La Truffe

PLOP

 

On est venu me chercher, mais ca va te couter cher.

 

Alors...que voit on ? Une chlorose avec un début de nécrose des feuilles.

 

Plusieurs chose que je ne comprend pas, tu es sur un substrat inerte et tu n'engraisses qu'1 fois par semaine ? Tu ne controles pas non plus ton PH ?

 

Une mauvaise plage de PH peut bloquer l'assimilation en fer, tout comme une mauvaise extraction d'air. On appelle cela une chlorose ferrique.

 

Ou comme dit Bibi, on est sur une maladie cryptogamique, chaleur, mauvaise extraction d'air, taux d'humidité trop important.

 

J ai cru comprendre que tu etais en flo, ca va compliqué de traiter...

 

++

 

Modifié par Dédé La Truffe

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Kymani    1
Kymani

Oléti à tous pour vos réponses .

 

Bibi 88 :  Non je ne ne fait pas mon PH . Selon Autopot ce n'est pas nécessaire .C'est la 4eme années que j'utilise cette méthode et jusqu'ici tout à toujours bien fonctionné .

 

Je désinfecte à l'Oxyboost entre chaque run ( tente , pots , réservoir ect ...)

Augmenter l'extraction ? je suis déjà à 450m3/h 24/24 .Il y a une grosse dépression dans la tente .

Pour le brassage , j'utilise un ventilateur oscillant sur pied , ça souffle dur.

 

Mon problème est effectivement l'humidité , je suis dépendant de l'humidité extérieure . Je choisi mes variété en fonction de leur résistance à la pourriture .

 

 

Dédé la truffe  , envois moi ton RIB que je te fasses un virement en Francs Pacifique ;) 

 

En fait l'engraissage est mélangé au substrat lors du changement de pot que je fais en gros 10 jours avant le passage en 12/12 .il est donné pour 12 semaines ce que j'ai pu vérifié sur plusieurs run avec suivant la variété un besoin d'ajout supplémentaire .

 

Ce que je fais une fois par semaine c'est les booster ( Delta 9 , Aptus top booster et Elycitor de bio tech , calgreen )

Je coupe le réservoir le samedi matin afin d'assécher le substrat et j'arrose manuellement le dimanche soir . 

 

Concernant la chaleur , je ne coupe jamais ma box en été , l' Elycitor m'as permis de cultiver à 32° et la nous entrons en saison fraiche .

 

Je vous fait des photos d'ensemble ce soir .

 

Bonne nuit !!!

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bibi88    2 341
Bibi88

Yo kimani ça decalotte à marée basse ou quoi ? 

 

Il y a 8 heures, Kymani a dit :

Bibi 88 :  Non je ne ne fait pas mon PH . Selon Autopot ce n'est pas nécessaire .C'est la 4eme années que j'utilise cette méthode et jusqu'ici tout à toujours bien fonctionné

Tu pourrais me montrer ou tu as vu cela ? car au contraire il dise de le faire juste ils disent que une fois fait tu n as plus à le faire comme tout système ouvert cad à dire la soupe ne retourne pas dans la cuve comme le DWC 

 

Citation autopot 

Citation

Autopot est un système hydroponique ouvert. La solution initiale reste stable dans le temps contrairement aux systèmes hydroponique en circuit fermé. Aucun besoin de surveiller constamment le pH ni l'EC ... Une fois réglé, il resté réglé !

 

Avec metrop ça devait passer les engrais stabilité le ph d eux même quasiment si les doses sont correct j utilise cette marque en bille d argiles de mon côté le ph descend à 6 environs une fois la cuve faite 

 

Mais avec tes engrais à amendement je suis pas sur que ça le fasse 

 

Il y a 8 heures, Kymani a dit :

Concernant la chaleur , je ne coupe jamais ma box en été , l' Elycitor m'as permis de cultiver à 32° et la nous entrons en saison fraiche .

 

La chaleur c est pas un souci ici je cultive en été avec des 34 degres voir plus en hydro l élycitor ça aide bien 

 

En attendant plus de tofs 

 

Je prend les cfp pas de souci 😂😂😂😂

 

Taltoul l homme 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Kymani    1
Kymani

Boulette bibi ! 

La routine locale, une number et un porc au sucre 😂

 

Sinon pour autopot, j'ai suivi ce qu'ils disent ici 

http://www.autopot.fr/engrais-organique-biotabs-starter-kit.html

 

J'ai jamais eu ce problème, mais en y repensant, la poudre de neem dans le Substrat est la seule différence. C'était à la base pour éviter les mouches du terreau . 

 

Je viens de refaire des photos des deux filles du moment. 

Je suis un peu une pine pour les photos... 

J'espère que ça t'en dira plus. 

20190418_180104.jpg

20190418_180039.jpg

20190418_180056.jpg

Modifié par Kymani

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bibi88    2 341
Bibi88

Plop 

 

Il est bon thank you bien,rhaaaaa salaud porc au sucre des roulettes ?  Etouffe toi avec ta number one 😂😂

 

Désolé je n avais pas vu ta réponse effectivement sur ton lien ils disent de ne pas le faire j avoue être étonne cultIvant en coco ne pas faire le ph me paraît bizard mais bon soit

 

Tes photos sont nickel depuis tà demande de diag ça a évolué ?  J avoue secher sur le coup en premier on aurait dit du fongique et la on dirait un début de sur'graissage. .... con à dire mais tu as moyen de looker un coup tes racines voir si elles ont une couleurs bien blanche qu il y ait pas une couille à se niveau là 

 

@gébé toi qui est pro led en soil mix tu en penses quoi ? 

 

Nana 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
gébé    317
gébé

Yo !

 

Comme on disait l'autre jour, ça fait penser plutôt a du fongique sur les premières tof, un check des racines permettrait d'éliminer ou confirmer la piste.

 

Sinon depuis ça se propage toujours ou c'est stoppé ,

Les plantes elle poussent normal ou a la ramasse ?

 

Pas impossible que se soit aussi le nouvel intrant de ton mix effectivement. tu as de gros gros soucis de mouches de terreau ? parce que les simple pièges gluants jaunes ça fait bien le taf généralement.

 

 

! oY

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Kymani    1
Kymani

Merci pour vos réponses :)

 

Bibi88 , porc au sucre maison évidemment !!! La one est passée comme il faut .

 

Oui ça continu de nécroser et la plante a l'air de pousser normalement .

 

Je réfléchi comme un dingue pour comprendre ce qu'il se passe et je pense que le DELTA 9 soit responsable , je vais diminuer la dose pour voir si ça change quelque chose . 

 

Gégé , oui j'ai toujours eu des problèmes de mouches du terreau et le summum est arrivé avec quand j'utilisais des AIR POT .Les pièges jaunes  sont effectivement efficace . 

J'ai utilisé la poudre de NEEM essentiellement pour ça.

 

Si c'est comme vous le supposés d'origine fongique que me conseillez vous ?   

 

J'essai de voir les racines ce soir et je vous montre l'évolution 

 

Tata la bande :)

Modifié par Kymani

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Kymani    1
Kymani

Voilà les nouvelles photos. Ça évolue doucement. 

En prime la nurserie  avec un pm de Mk et en attente de passage en flo un CBD pour mon vieux corps. 

20190424_172010.jpg

20190424_173725_HDR.jpg

20190424_171955.jpg

20190424_171955.jpg

20190424_172029.jpg

20190424_172010.jpg

20190424_173725_HDR.jpg

Modifié par Kymani

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bibi88    2 341
Bibi88

Plop 

 

Désolé des photos  ne s affichent pas  du coup ces racinés ? 

 

Nana

Modifié par Bibi88

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Kymani    1
Kymani

ah pourtant je les vois dans mon message .

 

J'ai regardé les racines qui sortent du pot , elles sont blanches .

La nécrose des feuilles continue doucement .

 

Les deux nouvelles sont au même "régime alimentaire" je vais donc voir si ça fait pareil .

Visiblement aucun ralentissement de croissance . 

20190424_171955[1].jpg

20190424_172010[1].jpg

20190424_172029[1].jpg

20190424_173725_HDR[1].jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

×