Aller au contenu
Gautier

A l'aide 😟

Messages recommandés

Gautier    0
Gautier

Bonjour à tous je suis débutants pour la cultivation et je me suis pris trop tard dans ma auto ak420 seeds la fin de germi ses fais le 2 juin  et ici elle a pas pousser grand chose vu la baisse de lumières qu'on a.. Et mnt Avec se que je peux comprendre elle manque de magnésium et j ai aussi comme tt une tige qui "pourrit Avec le pti bud" *voir photos voilà merci à tous ceux qui pourrons m aider 

IMG_20190808_143023.jpg

IMG_20190808_143015.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Frankl1n    1 648
Frankl1n

Salut Gautier,

 

normalement il faut poster ce genre de demandes dans la rubrique SOS du fofo ... pour qu on puisse connaitre tout les parametres de ta culture .

 

Il y a 8 heures, Gautier a dit :

je suis débutants pour la cultivation et je me suis pris trop tard

dans la culture plutot non :roll:

trop tard non , debut juin c est tres bien . je dirais plutot que tu t y es prit trop tot , une petite lecture de guides et quelques renseignements avant de lancer ta culture t aurais aidé a mieux faire pousser cette plante. 

 

Par exemple ,sans infos on peut deja s apercevoir que ton terreau n est pas adapté..

 

la tete moisie il faut que tu coupes la branche complete , c est du botytris (pourriture grise) tu trouveras plus d infos la dessus en parcourant le fofo ;)

 

:bye:

 

 

 

Modifié par Frankl1n

Partager ce message


Lien à poster
Partager sur d’autres sites
Gautier    0
Gautier

@Frankl1n super merci bcp oui je ferais gaffe prochaine fois que je poste 🙄 oui c étais la première fois et mon terreaux j ai pris un universels mdr ok je vais couper ça alors 

Partager ce message


Lien à poster
Partager sur d’autres sites

×