Aller au contenu
  • 0
Mr_X

Jaunissement des feuilles avec des taches marrons puis désydratation

Question

Mr_X    22
Mr_X
Variété(s): Critical 2.0
Âge de la (des) plante(s): Cro + 30 jours / Flo(12/12) +12 jours / Régen + 30j
Le problème est apparu il y a: 2/3 jours
Partie(s) atteinte(s): Un peu partout, de manière aléatoire
Évolution du problème et de la plante: La feuille commence a avoir des petites taches marrons et à perdre de sa couleur pour prendre une couleur jaunatre. <br /> Et pour finir, elle se désydrate en se recroquevillant sur elle même en devant cassante.
Type d'espace de culture: Box
Dimension de l'espace: 70x70x200
Type de lampe: Led QB288
Puissance en watts: 200
Cooltube: Oui
Cycle lumineux pour 24h: On : 18 h - Off : 6 h
Distance entre lampe et plante(s): 25cm
Température: 18.6°C la nuit - 25.1°C max le jour
Hygrométrie: 53.4% min ( en journée ) - 65% max ( la nuit )
Modèle d'extraction utilisé: Extracteur RVK
Puissance de l'extraction: 280m3/h
Cycle d'extraction pour 24h: On : 24h - Off : 0h
Brassage utilisé: Aucun
Cycle de brassage pour 24h: Aucun
Le substrat (composition, marque...): 50% Tourbe / 50% Vermiculite + Dolomie
Taille des pots (en litres): 4.5L
Engrais et/ou additifs: 3 arrosages sur 4 sont fait sans aucun apport, sinon c'est simplement du fish mix.
Dosage des engrais et additifs: 1ml/L de fish mix
Fréquence d'arrosage: Quand il y a besoin, tous les 5/7jours.
Fréquence d'arrosage avec engrais/additifs: Un arrosage sur quatre.
Quantité approximative par arrosage pour une plante: Entre 0.6 et 1L suivant les besoins.

Bonjour,

 

J'ai un soucis avec une de mes plantes et j'ai l'impression que d'autres plantes sont en train d'avoir la même chose.

Je vous expose de cas le plus avancé :

 

Quelques photos :

L'aspect général de la plante : https://imgur.com/a/hXuLlvI

Zoom sur les feuilles : https://imgur.com/a/Lhy8LPQ

Le dessous des feuilles : https://imgur.com/a/HYUbQWe

 

Je ne pense pas qu'il s'agisse d'une carence car j'ai d'autres boutures du même plan qui ont eu le même arrosage, le même substrat, le même éclairage et qui n'ont pas ( pas encore ? ) ce problème.

 

Je partirai plus sur une maladie ou une bactérie.

 

Si vous avez des idées, je suis preneur...

 

Mr_X

Modifié par Mr_X

Partager ce message


Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0
cypriens    269
cypriens

Salut @Mr_X 

 

Pour moi une grosse carence en N

fais du foliaire avec le fish mix, il fonctionne a merveille

 

;)

 

 

Modifié par cypriens

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mr_X    22
Mr_X

Yo,

 

Je viens d'effectuer un arrosage en foliaire avec le fish mix.

Mélange à 2ml/L / PH 6.3 / EC 1.10.

Je surveille cela de près

 

++

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Frankl1n    2 900
Frankl1n

Yop, 

 

A la vu des photos on dirait pas que c est simplement une carence en azote , il n y aurait pas un probleme de pH qui aurait provoqué la carence ? 

 

Je me trompe où tu modifies le pH de ta flotte et tu joues avec l EC ? Parce que en culture organique , c est pas du tout utile (a part pour le foliaire) , justement c est un coup à se créer des problemes .. 

 

En tout cas vu leur gueule à 12/12+12 la suite va etre compliquée ... 

 

:bye:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
cypriens    269
cypriens

Salut @Mr_X 

 

il y a une heure, Mr_X a dit :

Mélange à 2ml/L / PH 6.3 / EC 1.10.

Doses juste 2ml/L et met ca dans le pulvérisateur

TKT pour ec et ph

 

;)

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mr_X    22
Mr_X

Yo @Frankl1n.

 

Je suis qqu'un d'assez basique ^_^. Sur son tableau Biobizz me dit d'arroser avec un PH de 6.2 - 6.5 donc j'arrose tout le temps avec un ph compris dans cette fourchette.

Mon mélange est de base super acide car il contient pas mal de tourbe mais je le relève avec un peu de chaux donc ma terre doit  être à un ph de 6.0 - 6.5. Je n'ai rien pour tester ma terre dans je ne fais que imaginer en fonction de ce que j'ai pu lire.

J'ai toujours 2 bidons de 25L a ph ajusté pour réalisé mes arrosages car j'ai une eau du robinet très chlorée ( de base PH 8 et EC 0.4 ).

De ce que j'ai compris, il est inutile d'ajuster le ph lorsque l'on fait un arrosage foliaire mais bon comme mon eau est déjà ajusté, je fais avec.

 

J'ai deja eu des carences sur d'autres plantes mais c'est la première fois que je vois des taches comme ça. C'est peut être lié à la variété mais ça m'étonne quand même.

 

Cette plante n'est pas d'une grande importante ( c'est surtout un sujet de test ) mais ça me fait quand même un peu mal au cœur :confus:.

 

Je vous tiens au jus , ++

 

Modifié par Mr_X

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Frankl1n    2 900
Frankl1n

Re :)

 

il y a une heure, Mr_X a dit :

Je suis qqu'un d'assez basique ^_^

 

il y a une heure, Mr_X a dit :

6.2 - 6.5 donc j'arrose tout le temps avec un ph compris dans cette fourchette.

Du coup tu es plutot quelqu un d assez acide ^^ :jesors:

 

il y a une heure, Mr_X a dit :

Mon mélange est de base super acide car il contient pas mal de tourbe mais je le relève avec un peu de chaux donc ma terre doit  être à un ph de 6.0 - 6.5. Je n'ai rien pour tester ma terre dans je ne fais que imaginer en fonction de ce que j'ai pu lire.

Ouai , du coup tu sais pas trop comment est réellement ton substrat ...

 

il y a une heure, Mr_X a dit :

J'ai toujours 2 bidons de 25L a ph ajusté pour réalisé mes arrosages car j'ai une eau du robinet très chlorée ( de base PH 8 et EC 0.4 ).

Les taux de chlore sont plus ou moins les mêmes pour tout le monde il me semble , après il suffit de le laisser s' évaporer 48h et ca le fait . Pour lEC et le pH de base de ton eau , j ai exactement les mêmes valeurs et je n ai jamais eu de soucis .

 

La terre a un pouvoir tampon qui régule le pH, pas besoin d y toucher (comme mentionné dans la plupart des guides traitants ce sujet)

 

il y a une heure, Mr_X a dit :

De ce que j'ai compris, il est inutile d'ajuster le ph lorsque l'on fait un arrosage foliaire mais bon comme mon eau est déjà ajusté, je fais avec.

Non justement , en foliaire il faut que le pH se situe entre 6 et 6.5 il me semble , pour que la pulvé soit efficace .

 

Du coup c est peut-être ton mélange tourbe/vermiculite qui pause problème ...

 

Bonne continuation :bye:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mr_X    22
Mr_X

Re

 

Je viens au nouvelle. La plante s'est bien dégradé et déjà trois feuilles commencent a se faner.

On sent que les autres feuilles commencent à avoir ces fameuses taches et se recroquevillent.

 

Les photos :

https://imgur.com/a/7OqRaes

 

Je trouve ça assez éclair comme déclin, il y a deux jours je ne détectais pas de problème particulier.

 

Pour ce qui est du ph de l'eau, j'essaie de faire un consensu entre ce que je lis sur les différentes guides, entre ce que je lis dans les livres et entre ce que les différents experts nous comptes sur youtube.

 

Effectivement il n'est pas à exclure que la source de mon problème soit le substrat. Substrat que j'ai réalisé pour d'autres plantes qui sont 2x plus grosse et ou je n'ai aucun problème mais bon.

Je me suis peut être planté dans les proportions .... Et quand je vois la me..de que c'est pour tester son substrat, je ne pense pas me lancer la dedans ...

Mais je vais persévérer à réaliser moi même mon soilmix comme dise les anglophones.

 

++

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
cypriens    269
cypriens
  • 0
Mr_X    22
Mr_X

Yo,

 

Bon ba je pense que c'est vraiment une bactérie / champignon / maladie.

Ça s'empire, j'ai environ 70% de mes plants  "contaminées" dont une partie des plants qui n'ont pas du tout le même substrat. 

A noter que j'ai trois tentes différentes et que les trois sont "contaminées".

J'ai aussi des plantes en floraisons qui sont touchés.

 

Je ne sais pas si il s'agit l'anthracnose. J'ai trouvé beaucoup de nom de maladie différent mais la conclusion est toujours la même.

 

En gros, ça donne ça :

0V9xSAk.jpg

 

Je suis méga deg...
 

:bye:

 

Modifié par Mr_X

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Frankl1n    2 900
Frankl1n

Yop , 

 

 

Je persiste à croire que ton probleme vient de la gestion du pH ... 

 

Quand on tape sur google "probleme pH cannabis" la première image qui sort c est ca

e1d3d3.jpg.93117769b7758aa493f34c6e55703f43.jpg

 

https://www.google.com/amp/s/www.dinafem.org/fr/blog/comment-gerer-ph-culture-du-cannabis/%3famp

 

C est vraiment ressemblant non ??? 

 

Ton testeur pH est bon ? 

 

Même si c est pas ça, c est un paramètre de plus qui met le doute , alors que ce n était pas du tout utile de modifier ton eau ..

 

:bye:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mr_X    22
Mr_X

Re,

 

Ouais j'suis d'accord ça ressemble beaucoup. Mais j'ai beau chercher je ne comprends pas ce qui cloche.

Pour mon phmetre, je le calibre toutes les semaines avec une solution de ph à 6.68 et une solution à 4.01.

Je fais aussi de temps en temps un test de ph à goutte afin de m'assurer de ne pas avoir déviance.

J'essaie d'arroser en permanence à un PH de 6.5. En règle générale, j'injecte 4ml/10L de Ph moins GHE.

 

 

Je vais quand même suivre tes conseils de effectuer un arrosage avec un ph de 8 sur une partie de mes plants ( histoire d'avoir une "population témoin").

 

++

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Frankl1n    2 900
Frankl1n

Re, 

 

il y a 17 minutes, Mr_X a dit :

En règle générale, j'injecte 4ml/10L de Ph moins GHE.

Je suis pas sur de moi la , mais le pH-down il me semble que c est de l acide phosphorique ,c est pour utiliser avec une gamme d engrais minerale , en orga quitte a toucher au pH je le ferai plutot avec de l acide citrique (du jus de citron ).

 

Apres est ce que c est ca qui pose probleme ?.... pas sûr ^^

 

il y a 21 minutes, Mr_X a dit :

Je vais quand même suivre tes conseils de effectuer un arrosage avec un ph de 8 sur une partie de mes plants ( histoire d'avoir une "population témoin").

Attention je ne t ai rien conseillé , une fois que tu commences a modifier le pH il faut continuer toute la culture , le pouvoir tampon de ton substrat doit etre flingué maintenant, pas sur qu arroser avec de la flotte à pH8.0 arrange quoi que ce soit ... 

 

Perso je suis pas optimiste concernant la fin de ta flo ... à ta place je foutrait tout au compost et je recommencerai avec du lightmix et sans toucher au pH ..

 

Bon courage quand meme !

:bye:

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Dédé La Truffe    118
Dédé La Truffe

Plop

 

C est cryptogamique, tu as un champignon....voir pour traiter les champ, à base de souffre. Certainement l'antrachnose.

 

T as fait des conneries avec le ph de l'eau. Le mieux est l'ennemi du bien.

 

++

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Shiva95    294
Shiva95
Il y a 2 heures, Dédé La Truffe a dit :

C est cryptogamique

 

Il y a 2 heures, Dédé La Truffe a dit :

l'antrachnose.

 

Yop

 

En voila des bon mots pour le Scrabble ! Je note ! :)

 

La bise @Dédé La Truffe

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mr_X    22
Mr_X

@Frankl1n Oui c'est de l'acide phosphorique / nitrique et pas du citrique. Donc oui ce n'est pas recommandé en organique mais j'utilise l'eau pour d'autres gammes d'engrais minérales donc j'avais un peu la loose de faire de l'eau spécialement pour tester le biobizz.

 

@Dédé La TruffeLe mieux est l'ennemie du bien, oui c'est sur mais comment savoir que c'est pire sans tester.

Mais ça pourrait être pire, des fois à vouloir faire mieux,  trop souvent on ne fait rien !

Je pense que j'ai du traiter deux fois un bidon sans m'en rendre compte ou une connerie comme ça ...

Ce qui aurai affaiblie les plantes pour que ça se termine en maladie.

Partager ce message


Lien à poster
Partager sur d’autres sites

×