Aller au contenu
  • 0
Ciglou

Feuilles claires depuis l'extérieur

Question

Ciglou    0
Ciglou
Variété(s): Bubba Kush Autoflo Dinafem
Âge de la (des) plante(s): Entre 6 et 7 semaine
Le problème est apparu il y a: 14/18 jours
Partie(s) atteinte(s): Feuilles du haut majoritairement
Évolution du problème et de la plante: Evolution légère mais de plus en plus importante
Type d'espace de culture: Box
Dimension de l'espace: 80 cm x 80 cm x 160 cm
Type de lampe: HPS
Puissance en watts: 400
Cooltube: Non
Cycle lumineux pour 24h: On : 18 h - Off :6 h
Distance entre lampe et plante(s): 45 cm
Température: 22°C min - 25°C max
Hygrométrie: 40% min - 60% max
Modèle d'extraction utilisé: VENTS 230V / 50/60Hz
Puissance de l'extraction: 280m3/h
Cycle d'extraction pour 24h: On : 24 h - Off : 0 h
Brassage utilisé: On : ? h - Off : ? h
Cycle de brassage pour 24h: On : ? h - Off : ? h
Le substrat (composition, marque...): Bio Bizz Light mix Ph 6.2
Taille des pots (en litres): 15L
Engrais et/ou additifs: Terra Aquatica Pro Organic Bloom & Grow, Terra Aquatica Bloom & Root Booster
Dosage des engrais et additifs: Acutellement 2ml/L pour le Pro Organic Bloom ( N2 P3 K4 ), 5ml/L pour le Bloom Booster, autant pour le root booster en croissance
Fréquence d'arrosage: Quotidien
Fréquence d'arrosage avec engrais/additifs: 1 jour sur 2
Quantité approximative par arrosage pour une plante: 1.5 L

Bonjour à tous ! Je viens vers vous pour un premier post, et pour demander votre aide et votre expertise ! J'ai commencé ma première culture, étant totalement novice en la matière, j'ai eu la chance de recevoir quelques bon conseils d'amis. Jusqu'à il y a peu tout se passait bien, mais j'ai remarqué une teinte jaune clair/blanche se développer de plus en sur les feuilles du haut, et sur un seul des deux plants en majorité. J'utilise les engrais un jour sur deux, et 1.5L d'eau par jours ( j'ai lu beaucoup de " rythme " d'arrosage qui se contredisaient sur internet, corrigez moi si ce n'est pas optimal ). J'ai eu la mauvaise idée de ne pas vérifier le PH jusqu'à il y a quelques jours, le temps de me procurer le papier. Résultat, mon eau est aux alentours d'un PH6.8/6.9, et ressors du terreau avec un PH d'environ 6, le terreau étant à 6.2. Je pense que le problème est effectivement lié au PH, mais j'ai du mal à le corriger. J'ai réalisé un flush à l'eau claire puis un arrosage aux nutriments, et laissé reposer quelques jours. Aussi, mon extraction tourne H24, pour les problèmes d'odeurs. J'essaye de viser un PH de 6.5/6.7, mais encore une fois je me trompe peut-être

Voilà, je fais appel à votre expertise, avec quelques photos à l'appui ( l'un des plant est bien plus touché que l'autre ), dans l'espoir de recevoir quelques conseils

124687095_350678192900182_6841110006083865849_n.jpg

123765130_1834312763376813_8152631983147697475_n.jpg

123844256_415499966121704_6184498380674906792_n.jpg

124800308_1806628592808760_5150969711517813825_n.jpg

Modifié par Ciglou

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
thefab    1 094
thefab

plop!

 

je ne suis pas compétent pour te dire de quoi souffre ta plante ...

par contre, je relève une série de choses qui ne vont pas ...

 

-l'extracteur est sous dimensionné rapport a ta lampe.

-"Cro +28 jours / Flo(12/12) +10 jours" heu ... c'est une "autoflo" elle n'est donc pas sensible a la photopériode...
 

Citation

 

J'ai eu la mauvaise idée de ne pas vérifier le PH jusqu'à il y a quelques jours, le temps de me procurer le papier. Résultat, mon eau est aux alentours d'un PH6.8/6.9, et ressors du terreau avec un PH d'environ 6, le terreau étant à 6.2. Je pense que le problème est effectivement lié au PH


 

tu est en "terre" le substrat assure un tampon au pH, les valeurs que tu lis ici sont globalement très correcte a priori.

il n'y a rien a corrigé ici! (le "papier" ne permet pas une précision de lecture ...)

- la conduite de l'arrosage, 1.5L pour un pot de 15L est un problème par contre ...

 

attend des conseilles sans doute plus avisé que les miens ...

@+

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Ciglou    0
Ciglou

Merci de ta réponse

 

-"Cro +28 jours / Flo(12/12) +10 jours" ça j'ai rempli un peu au hasard je t'avoue que je ne connais pas encore tous les détails, effectivement ce n'est pas représentatif

- Pour l'extracteur c'est bizarre, j'ai acheté le tout en grow shop et j'ai fais confiance au vendeur cependant j'aurai du demander plus d'avis :/ Vous me recommanderiez quoi à la place ?

 

Pour le pot, de même j'ai écrit 15 litres et je n'ai plus l'emballage, mais il me semble que c'est entre 15 et 20 litres ( smart pot rond en tissu, diamètre 30 cm et hauteur 20 cm )

Je n'ai pas remarqué de problème de sur ou sous arrosage, j'ai suivi un guide sur RoyalQueenSeeds que voici

124814845_364452154651383_4749617130413436414_n.png

Modifié par Ciglou

Partager ce message


Lien à poster
Partager sur d’autres sites

×