Aller au contenu
  • 0
vivix

gros soucis de démarrage avec des bouture

Question

vivix    462
vivix
Variété(s): skitel
Âge de la (des) plante(s): Cro +___ jours / Flo(12/12) +___ jours
Le problème est apparu il y a: ___ jours
Partie(s) atteinte(s): toute la plante
Évolution du problème et de la plante: ralentisement en cro <br />
Type d'espace de culture: Box
Dimension de l'espace: _240__ cm x 120___ cm x __200_ cm
Type de lampe: led dy smd
Puissance en watts: 480 watt
Cooltube: Non
Cycle lumineux pour 24h: On : 18__ h - Off : __6 h
Distance entre lampe et plante(s): _50__ cm
Température: _20__°C min - _24__°C max
Hygrométrie: ___% min - ___% max
Modèle d'extraction utilisé: meacaniqe 800 m3/h
Puissance de l'extraction: __600_m3/h
Cycle d'extraction pour 24h: On : _24_ h - Off : 0__ h
Brassage utilisé: On : __24h - Off : __0 h
Cycle de brassage pour 24h: On : _24_ h - Off : __ h
Le substrat (composition, marque...): bille plagron
Tamponnage du substrat: oui 5.6
Type de système hydro: par capilarité
Engrais et additifs: tripack ghe
Dosage des engrais et/ou additifs: 0.55 depart la a .74
Fréquence d'arrosage avec engrais et sans engrais: 15 mn on 2h30 oof
Taille de la soupe (en litres): 80 L
Température de la soupe: 20
Valeur PH: 5.6
Valeur EC: 0.55 de depart 0.74 apres rajout d engrais

salut a  tous  

 

 

voilas  petit  soucis  récurant sur plusieurs run 

 

au départ j ai des bouture en dwc  , que je stransplante dans des air pot 

 

pendant les 3 première semaine les plante stagne ,

 

alors  voilas  je suis sous tripack ghe ,

 

mon eau de depart   et de 0.55 je leur mes  l engrais jusquas 0.74 ec ,

 

je suis en air pot  , je fait des cycle arrosage  de 15 mn on et j éteint   pendent 2h 

 

je ne comprend pas  que mes bouture  stagne comme celas , mais sa me le fait toujours  , a chaque run j ai beau tout  esayer cela ne fonctionne 

 

je vous met une photo , pouvez vous me dire se que vous voyer  sur la photo  a votre idée  que pourrais je faire pour avoir un meilleur départ 

 

113.jpg.33b4d8a3a4efedc24e49b3d12792d0b1.jpg

 

merci  les copains  , hatte de vous lire 

 

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Bibi88    2 341
Bibi88

Plop

Tu as testé cycle d arrosage perso 2hoo je trouve cela trop peut être à tort 

Quand elles sont toutes petites je fait du 15/30 max puis après 15/15  pour passer à du continue en flo 

 

La bise 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
vivix    462
vivix

salut  @Bibi88

 

 

bas écoute, sa confirme  un peux mes dire  ;) 

 

car sur la photo , je voix un manque de bouffe et d arrosage ,

 

et  pense aussi que les air  pot  , en hydro sa doit pas vraiment biens faire le job , surtout en cycles   sa doit beaucoup plus vite s'asséché 

 

et  celas ne  doit pas  aider  a asimilation des nutriment ,

 

et  j'avais mp un pote  , sur le discord    et il pense a peut prés  pareil :

 

sous alimentation ,manque de volume sur des bille  argiles ,et départ   trop bas sur les nœud 

 

merci de ton passage @Bibi88

 

Partager ce message


Lien à poster
Partager sur d’autres sites

×