Aller au contenu
Heros87

Croissance très Lente , besoin d'un peu d'aide

Messages recommandés

Heros87    1
Heros87

Bonjour à tous les amis, j'espère que vous allez bien en cette belle journée ensoleillée.

Moi je commence à m'inquiéter un peu pour mes petits bébés: 

 

Mis en terre le 30 Avril, voici en photos leur état actuel et ci-dessous un petit topo: 

 

Cycle Lumière : 18-6

Hauteur des plants: 10 CM

Température : autour de 20°

Hauteur Lampe: 60-70CM

Type Lampe: LED 300W

Taille des pots: gros pots

Arrosage: 2-3 fois par semaine (50cl + 1ml d'engrais biogrow par plant), en gros j'arrose quand je sens que la terre deviens sèche en surface

 

 

Je trouve mes plants très petits et minus, je suis censé arriver en fin de croissance et ca pousse vraiment pas beaucoup... C'est la 1ère fois que je fais et là même moi ca m'inquiète un peu... Une idée pour aider les plantes à s'épanouir d'avantage? Je demande pas quelque chose d'optimale hein mais simplement arriver à faire repartir tout ça ..

 

(ps: je l'ai pas mis dans infirmerie car je sais pas encore si c'est normal ou pas ce que je rencontre ou un réel problème :D ) 

 

Merci à vous les amis 

4.jpg

3.jpg

2.jpg

1.jpg

Modifié par Heros87

Partager ce message


Lien à poster
Partager sur d’autres sites
Bibi88    2 350
Bibi88

Plop

Pour un meilleur diagnostique il nous faut des photos sous lumière blanche et non sous leds 

Cordialement 

Partager ce message


Lien à poster
Partager sur d’autres sites
Heros87    1
Heros87

Oh ok merci bien, je vous envoie cela dès que possible alors

voilà ;) :thup:

193636966_586045649041982_4617087820729425827_n.jpg

191845843_294971482267465_8556767681209249806_n.jpg

192711043_263362245567209_8129533081204546107_n.jpg

192930252_1090002048189394_7266681006799003239_n.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
darli    170
darli

Salut !

 

Tu sembles avoir de la mousse dans ton terreau, ce qui pourrait indiquer un sur arrosage.

Quel est la température et l'hygrométrie dans ta tente?

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Heros87    1
Heros87

Je dois préciser que j'ai mis un peu de terre de diatomée au début, c'est peut être ca qui donne la couleur.

 

La température est de 20-22° , j'arrose pourtant assez "peu" , 2 fois par semaine et en quantité raisonnable et taux d'humidité vers les 40%

 

La croissance a été assez normale durant les 2 premières semaines puis c'est à partir de ce moment où ca a commencé à ralentir.

quand j'arrose l'eau à un peu de mal à pénétrer la terre mais j'imagine que c'est normal ? Peut-être gratter la terre sur le dessus pour enlever la mousse aiderai aussi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Henri    2 852
Henri

Bonjour @Heros87 ,

 

Dix cm en un mois, c'est vrai que c'est peu !

Excès d'arrosage au début (mousse !) qui a fini par transformer le substrat en une masse compacte où les racines ont du mal à se développer. D'autant qu'en "gros pots" (dont tu ne nous dis pas la contenance) ce développement prend d'avantage de temps et qu'une terre sèche en surface ne veut rien dire.

Tu ne nous parles pas non plus de la ventilation...?

 

La lampe... s'il s'agit de watts "chinois", tu peux éventuellement l'approcher d'avantage...

 

A+.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Heros87    1
Heros87

Merci pour cette réponse, ca m'éclaire déjà pas mal ! Je vous répond demain matin concernant les détails de ma ventilation et de la contenance des pots. 

 

Je pense qu'en effet les racines ont du mal à se développer. J'en ai une autre plante dans un plus petit pot (d'une autre variété) que j'ai mise en terre 1 semaine après dans la même box, et celle-ci a déjà dépasser les autres (celles des gros pots) en terme de croissance.

 

Je vous répond demain pour le reste, merci :thup:

Partager ce message


Lien à poster
Partager sur d’autres sites
Heros87    1
Heros87

Bonjour à tous,

 

bon voici des détails concernant la contenance: J'ai 3 pots de 10 litres et 1 pot de 5 litres.

Pour la ventilation j'ai mis une photo.

 

Le problème principal concerne les 3 pots de 10 litre qui ont tous une mousse verte à la surface et les pieds ont une mauvaise mine et ca s'empire : 

 

je vous met quelques photos ci-dessous pour aider, là il me faudrait une solution avant que cela soit trop tard :dodo: rempoter ? terre trop tassé ? Je dois arroser + ? 

 

 

193261959_284382710041492_5039664310727851335_n.jpg

193696591_322299239505681_4084517057333954170_n.jpg

194261107_492058372246723_6154504139189283026_n.jpg

193857349_2726276574331818_1515286326130371065_n.jpg

Le pied qui se développe le mieux est celui dans le petit pot de 5 litres et que j'ai planté 1 semaine après les autres

Partager ce message


Lien à poster
Partager sur d’autres sites
Henri    2 852
Henri

Bonjour @Heros87 ,

 

Ca ne s'améliore pas. 

A ta place, je dépoterais et j'enlèverais le maximum de terreau en veillant à ne pas (trop) abimer les racines.

Ensuite je la replacerais dans un terreau léger (genre semis et boutures) en évitant dorénavant les arrosages trop généreux.

 

J'ai eu l'occasion de le faire. C'est à la fois "chiant" et délicat mais ça fonctionne.

 

A+.

 

Modifié par Henri

Partager ce message


Lien à poster
Partager sur d’autres sites
Heros87    1
Heros87

Je vais faire ca demain et je vous tiens au courant de l'évolution par la suite. 

 

Merci à vous !!! 

Partager ce message


Lien à poster
Partager sur d’autres sites

×