Aller au contenu
  • 0
loucs93

blocage nutriments - excès phosphore/potassium

Question

loucs93    4
loucs93
Variété(s): Gorilla Glue Auto
Âge de la (des) plante(s): Cro +29 jours / Flo +19 jours
Le problème est apparu il y a: 3 jours
Partie(s) atteinte(s): toutes mais différemment
Évolution du problème et de la plante: ça empire
Type d'espace de culture: Room
Dimension de l'espace: 500 cm x 200 cm x 250 cm
Type de lampe: LED Niello
Puissance en watts: 110W
Cooltube: Non
Cycle lumineux pour 24h: On : 20 h - Off : 4 h
Distance entre lampe et plante(s): 30 cm
Température: 20°C min - 26°C max
Hygrométrie: 45% min - 88% max
Modèle d'extraction utilisé: Aucune
Puissance de l'extraction: 0 m3/h
Cycle d'extraction pour 24h: On : 0 h - Off : 24 h
Brassage utilisé: On : 24 h - Off : 0 h - 2ventilos
Cycle de brassage pour 24h: On : 24 h - Off : 0 h
Le substrat (composition, marque...): 1/3 all mix biobizz et 2/3 Lightmix biobizz
Taille des pots (en litres): 10L
Engrais et/ou additifs: fishmix en diminution , biobloom, cannaboost, massive bloom
Dosage des engrais et additifs: dernier engraissage : fishmix 0.5ml/L, bloom : 1.5ml/L, cannaboost 2ml/L, massive bloom 0.2g/L
Fréquence d'arrosage: chaque jour
Fréquence d'arrosage avec engrais/additifs: 1 arrosage sur 3
Quantité approximative par arrosage pour une plante: 1.5L

Bonjour,

 

J'ai un gros problème avec mon auto la plus précoce et vigoureuse.. Elle se portait super bien jusqu'au dernier engraissage, dont les dosages sont ceux spécifiés dans la fiche : fishmix 0.5, bloom 1.5ml/L boost 2ml/L massive 0.2g/L. Comme le titre le laisse entendre, j'ai l'impression d'un blocage de nutriments du à un trop plein de phosphore et/ou potassium.

 

Elle se portait très bien avant le dernier engraissage, vers 20h, et j'ai vu les dégâts dès le lendemain.

 

Étant donné que j'arrose tout les jours 1.5L, depuis environ flo+6 (avant c'était 1L par jour environ). Elle avait déjà eu un apport de massive bloom 6 jours avant (flo+10), avec cet engraissage : fishmix 1ml/L bloom 1ml/1.5L cannaboost 1ml/1.5L et massive bloom 0.1g/1.5L et ça ne l'avait pas gênée.

 

Ensuite l'engraissage à flo +13 était le suivant : fish 0.5ml/L bloom 3ml/L et cannaboost 2ml/L.

 

Quand j'ajoute le massive bloom, je divise par 2 la dose de biobloom que j'aurais mis sans ça. mais je ne touche pas au dosage du cannaboost, vu que c'est censé être un additif.

 

Voici les photos du lendemain de l'engraissage qui lui a fait mal, les feuilles s'éclaircissent entre les veines :

(27/07)

IMG_20210727_183902.thumb.jpg.30e9b529ef4386756cc9d0ee3e3e9de1.jpg

 

Sur la suivante, on voit le pied entier. On peut voir (en zoomant) sur la feuille du bas la plus à droite qu'elle s'éclaircit aussi entre les veines :

 

IMG_20210727_183915.thumb.jpg.0641ab174e1052663f22078cbe6af894.jpg

 

Le surlendemain (28/07) :

 

IMG_20210728_172833.thumb.jpg.f331cfc46ccfeadf055300317ca94386.jpg

 

IMG_20210728_172845.thumb.jpg.a355aaf63cb35f2056a9438e97e23d36.jpg

 

IMG_20210728_172859.jpg.e9e0d52526086b86bcc201912e9536ad.jpg

 

IMG_20210728_172907.thumb.jpg.12307824ffff6b6f651ab79fcfc49e07.jpg

 

Toujours le 28/07, mais à la lumière naturelle :

 

IMG_20210728_173143.thumb.jpg.10bbeee61c05deae56c1f592b129e121.jpg

 

IMG_20210728_173154.jpg.8f876f74419578517b5dea8cdb799147.jpg

 

IMG_20210728_173158.jpg.aa4467aeccde2552a7555a21db89e059.jpg

 

IMG_20210728_173219.jpg.0defef14b0b7e1afe6f6138fd17f6413.jpg

 

IMG_20210728_173414.thumb.jpg.14771b4248f4a520625ff78407f0032d.jpg

 

Les feuilles du bas que j'ai retirées :

 

IMG_20210728_174441.thumb.jpg.acc6b4fbb50d01a465ee369f60433ce4.jpg

 

ces mêmes feuilles quand tout allait plutôt bien : (pas mal d'attaques d'insectes car j'ai du laisser la porte ouverte même la nuit

quand mon déshumidificateur m'a lâché)

 

IMG_20210731_003117.jpg.ba0d2132d5536ff6dfece487add3b56c.jpg

 

Une autre photo de la miss le 21/07, quand tout allait bien :

IMG_20210721_003105.thumb.jpg.5049c3e9d35ae693a9e3d99bf6fca60c.jpg

 

Je ne l'ai pas arrosée depuis, car mon déshumidificateur m'a lâché 4 jours après l'avoir acheté, et il a fait + de 85% d'humidité non stop pendant 2/3 jours (Le 26/07 et 27/07). C'est seulement retombé hier dans la journée, donc le 28, ce qui fait que le pot n'était pas complètement léger.

 

Je ne sais pas si je dois faire un rinçage. J'avais tendance à penser que quelques arrosages à l'eau lui permettrait de se remettre.

Je fais des petits arrosages fréquents (15% du pot), car pas mal de sources le conseil pour les autos. Je vérifie chaque fois le poids du pot avant arrosage,

et la miss buvait bien les 1.5L par jours, ce qui est normal à ce stade.

 

Merci d'avance pour vos remarques/conseils.

 

Lucas.

 

PS : Pour la floraison d'une auto, j'ai cru remarqué, avec ma faible expérience, que l'induction florale commençait légèrement avant le stretch. Donc à flo +15 Les têtes ont l'air à peu près aux stade d'une photopériode en 12/12 + 21, c'est pour ça que j'ai introduit le massive bloom à flo+10, alors qu'il est indiqué pour la 3éme semaine de flo. Je compte le flo+0 à partir du moment où je vois l'induction florale commencer, donc quand les nœuds se transforment en sites de têtes. Le stretch commence à peu près au même moment.

 

Je n'ai pas d'extraction mais les filles sont dans une pièce d'environ 10m2, des fois le double car j'ouvre la porte entre leur pièce et la chambre. Elles sont dans un studio mal isolé au fond du jardin, et en journée je crée un courant d'air en ouvrant tout, plus ou moins longtemps en fonction de l'hygrométrie dehors...

Re,

 

Voici quelques photos supplémentaires prises aujourd'hui. Le pot est maintenant complètement sec, j'hésite pas mal entre arroser normalement à l'eau claire, arroser un peu plus (genre 25% au lieu de 15%) ou faire un rinçage...

 

D'ailleurs je me demande si pour un rinçage à l'eau, le PH doit être réguler ? Je ne régule pas le ph mais étant donné qu'un rinçage modifie pas mal la terre, j'imagine que l'effet tampon ne doit pas servir à grand chose si on arrose en si grande quantité ? Je vais aller lire les guides sur ce sujet...

 

IMG_20210729_150347.thumb.jpg.639a4cdd7c8008bb162ea4a06dcc72ca.jpg

 

IMG_20210729_150359.thumb.jpg.6523bd56e5fff4d5a0f9073f4560de4a.jpg

 

IMG_20210729_150408.thumb.jpg.30d84b40f527f5de73d7a8979c5ec801.jpg

 

 

IMG_20210729_181434.thumb.jpg.c065dd0c448cc4f0b9e015605ca85626.jpg

 

IMG_20210729_181500.jpg.ba44b23adc233f51b1106f0a1fb16d8d.jpg

 

IMG_20210729_181515.thumb.jpg.b4c9a74190918896de18938dbf7fbdfe.jpg

 

IMG_20210729_181701.thumb.jpg.2e152aadee961d120d6dc2de4b0f009a.jpg

 

IMG_20210729_181705.thumb.jpg.b24de6fea2a19f7948eed8bac8f9212a.jpg

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question


×