Aller au contenu
  • 0
lilou137

excès calcium magnesium ?

Question

lilou137    11
lilou137
Variété(s): critical
Âge de la (des) plante(s): Cro +__28_ jours / Flo(12/12) +__20_ jours
Le problème est apparu il y a: __10_ jours
Partie(s) atteinte(s): basse
Évolution du problème et de la plante: partie basse vers le haut
Type d'espace de culture: Box
Dimension de l'espace: __40_ cm x __40_ cm x __160_ cm
Type de lampe: led
Puissance en watts: 100
Cooltube: Oui
Cycle lumineux pour 24h: On : _12_ h - Off : 12__ h
Distance entre lampe et plante(s): _45__ cm
Température: _20__°C min - __24_°C max
Hygrométrie: 28___% min - _35__% max
Modèle d'extraction utilisé: ovni
Puissance de l'extraction: __280_m3/h
Cycle d'extraction pour 24h: On : _24_ h - Off : __0 h
Brassage utilisé: passif
Cycle de brassage pour 24h: continu
Le substrat (composition, marque...): plagron Light mix
Taille des pots (en litres): 6n5
Engrais et/ou additifs: gamme plagron et biobizz calmag
Dosage des engrais et additifs: 4ml/l
Fréquence d'arrosage: 1 par semaine
Fréquence d'arrosage avec engrais/additifs: 1 sur 2
Quantité approximative par arrosage pour une plante: 2l

hello,

Voici depuis plusieurs jours que mes feuilles du bas vire au jaune puis j'ai l'impression qu'elles brûlent, il y a une dizaine de jours je pense avoir trop forcer sur le calmag 4ml/L depuis j'ai arrosé à l'eau claire quelqu'un peut il sauver ma plante ? pleasse

20220221_165949.jpg

20220221_165943.jpg

20220220_112027.jpg

20220220_112145.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0
Bruno    741
Bruno

Salut, 

 

Pour moi grosse carence en Azote, elle n'en a pas assez eu pendant la période fin de croissance début de floraison (Stretch).

 

La tu es à 12/12+20 c'est un peu tard pour rattraper la chose, tu peux lui administrer un peu de Grow mais cela ne changera pas grand chose. Désolé 

 

Tu le seras pour une prochaine fois.

 

+

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lilou137    11
lilou137
il y a 5 minutes, Bruno a dit :

Salut, 

 

Pour moi grosse carence en Azote, elle n'en a pas assez eu pendant la période fin de croissance début de floraison (Stretch).

 

La tu es à 12/12+20 c'est un peu tard pour rattraper la chose, tu peux lui administrer un peu de Grow mais cela ne changera pas grand chose. Désolé 

 

Tu le seras pour une prochaine fois.

 

+

Salut,

 

Merci beaucoup pourtant pendant le stretch j'ai continué à administré de l'engrais de croissance, j'espère pouvoir finir la session ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bruno    741
Bruno

Plop, 

 

il y a 1 minute, lilou137 a dit :

Merci beaucoup pourtant pendant le stretch j'ai continué à administré de l'engrais de croissance, j'espère pouvoir finir la session ...

Pas assez, d'après ce que l'on voit.

 

 

Tu as quoi comme engrais ? Et ta plante est une auto ?

 

Question bête, désolé je n'avais pas lu au dessus c'est écris.

 

Dans c'est cas la, c'est que ta plante a était beaucoup gourmande en Azote.

 

+

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Frankl1n    3 868
Frankl1n

Yop , 

 

Moi je vois plutôt un problème d arrosage... 2L dans un pot de 6L , 1arrosage semaine , les racines ça doit pas être là folie la , et du coup la plante mange pas comme elle devrait .

 

Il est lourd le pot ? Tu vérifies si il est léger avant d arroser ? 

 

:bye:

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bruno    741
Bruno

Plop, @Frankl1n

 

 

je voulais en parler mais je ne comprenais pas la taille des pots ^^ 

il y a 3 minutes, Frankl1n a dit :

Moi je vois plutôt un problème d arrosage... 2L dans un pot de 6L , 1arrosage semaine

 

Mais oui si il envoie 2L de flotte dans un pot de 6L, une fois par semaine... Y a pas photo, gros problème d'arrosage. 

 

Pluch

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lilou137    11
lilou137
il y a 42 minutes, Frankl1n a dit :

Yop , 

 

Moi je vois plutôt un problème d arrosage... 2L dans un pot de 6L , 1arrosage semaine , les racines ça doit pas être là folie la , et du coup la plante mange pas comme elle devrait .

 

Il est lourd le pot ? Tu vérifies si il est léger avant d arroser ? 

 

:bye:

 

Salut,

 

Oui il est léger pourquoi ? tu penses que j'arrose trop ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bruno    741
Bruno

Plop, @lilou137

 

 

Avec la taille de tes pots qui est de 6L, et la température que tu as tu devrais plutôt arrosé 1,3L  tout les 2/3j, pour vérifier si tu dois arrosé ou pas, tu soupèse tes pots, si ils sont léger tu dois arrosé.

 

PS : Il ne faut pas trop laissé sècher le terreau car il devient (hydrophobe) c'est quand il prêt sa capacité à absorber l'eau.

 

pluch

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
darli    651
darli

Yop @lilou137!

 

je rejoins les copains sur le diagnostic 😉

 

la carence en azote c'est pas la mort t'inquiète ! Tu vas juste perdre une bonne partie des grandes feuilles pendant la floraison. Les buds vont quand même gonfler si le reste de la Flo engraissage et arrosage ce passe bien 😉

Bon point, la manucure sera plus plus simple 😄

 

Bonne journée !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lilou137    11
lilou137
il y a une heure, Bruno a dit :

Plop, @lilou137

 

 

Avec la taille de tes pots qui est de 6L, et la température que tu as tu devrais plutôt arrosé 1,3L  tout les 2/3j, pour vérifier si tu dois arrosé ou pas, tu soupèse tes pots, si ils sont léger tu dois arrosé.

 

PS : Il ne faut pas trop laissé sècher le terreau car il devient (hydrophobe) c'est quand il prêt sa capacité à absorber l'eau.

 

pluch

merci l'ami, j'avais lu qui fallait mieux arrosé un peu plus mais moins souvent je vais suivre ton conseil

il y a 4 minutes, darli a dit :

Yop @lilou137!

 

je rejoins les copains sur le diagnostic 😉

 

la carence en azote c'est pas la mort t'inquiète ! Tu vas juste perdre une bonne partie des grandes feuilles pendant la floraison. Les buds vont quand même gonfler si le reste de la Flo engraissage et arrosage ce passe bien 😉

Bon point, la manucure sera plus plus simple 😄

 

Bonne journée !

 

Salut 🙂,

 

Ah cool j'ai eu peur que ma plante soit irrécupérable. merci de me redonner espoir 😁

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
darli    651
darli

Re!

 

il y a 3 minutes, lilou137 a dit :

Ah cool j'ai eu peur que ma plante soit irrécupérable. merci de me redonner espoir 😁

:thup:

 

T'inquiètes la carence en N on y est tous passé ! 

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
trichomaXXX    418
trichomaXXX

salut tout le monde ,

 

@lilou137 en regardant la photo , je me dis pareil ,carences , mais l'aspect général me rappelle un soucis que j'ai eu sur un run précédent ,j'utilisais la game biobizz en complet et je comprenais pas pourquoi elle donnais des signes de carences j'avais en fait un gros un problème de PH ,

Mon eau étais très dure , pas loint de 8 ,et la game biobizz modifie peut le PH , j'ai corriger avec un peut de PH down , et mes plantes on rapidement reverdis au bout de quelques arrosages.

 

Je veux surtout pas t'embrouiller , mais tu peut obtenir des testeurs de ph papier pour quelques euros , tu serais fixer ,

car si c'est ça et que tu a un petit problème de sur arrosage ca peut expliquer le problème , 

A+:bye:

p.s : je me demande si le calmag basifie l'eau ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Frankl1n    3 868
Frankl1n

Yop, 

 

il y a 44 minutes, trichomaXXX a dit :

Mon eau étais très dure , pas loint de 8 ,et la game biobizz modifie peut le PH

Pas de problème pour utiliser la gamme biobizz avec de l eau à ph8 , c est le cas ici et mes plantes sont en parfaite santé ...

 

Le ph faut pas y toucher quand on utilise de l eau du robinet ya pas besoin 

 

Je persiste sur un problème d arrosage , et c est ça qui entraîne la carence . Si tu noyes tes racines tu peux engraisser autant que tu veux ça jaunirà quand même ...

 

Forcément quand on utilise des pots trop grand , ou qu on rempote trop tôt on s expose plus facilement a ce genre de problèmes . 

 

Ta plante tiendrait a l aise dans un pot de 3L , et l arrosage serait beaucoup plus simple à gérer .

 

:bye:

 

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lilou137    11
lilou137
Il y a 21 heures, trichomaXXX a dit :

salut tout le monde ,

 

@lilou137 en regardant la photo , je me dis pareil ,carences , mais l'aspect général me rappelle un soucis que j'ai eu sur un run précédent ,j'utilisais la game biobizz en complet et je comprenais pas pourquoi elle donnais des signes de carences j'avais en fait un gros un problème de PH ,

Mon eau étais très dure , pas loint de 8 ,et la game biobizz modifie peut le PH , j'ai corriger avec un peut de PH down , et mes plantes on rapidement reverdis au bout de quelques arrosages.

 

Je veux surtout pas t'embrouiller , mais tu peut obtenir des testeurs de ph papier pour quelques euros , tu serais fixer ,

car si c'est ça et que tu a un petit problème de sur arrosage ca peut expliquer le problème , 

A+:bye:

p.s : je me demande si le calmag basifie l'eau ?

Salut,

Merci de ta réponse l'ami mon calmag biobizz sinon mes engrais c'est de la gamme plagron et je test mon eau régulièrement avec un ph de 6.5

 

Comme on m'a dis je pense que ma fréquence et la quantité d'arrosage  ne doit pas être optimale

Il y a 20 heures, Frankl1n a dit :

Yop, 

 

Pas de problème pour utiliser la gamme biobizz avec de l eau à ph8 , c est le cas ici et mes plantes sont en parfaite santé ...

 

Le ph faut pas y toucher quand on utilise de l eau du robinet ya pas besoin 

 

Je persiste sur un problème d arrosage , et c est ça qui entraîne la carence . Si tu noyes tes racines tu peux engraisser autant que tu veux ça jaunirà quand même ...

 

Forcément quand on utilise des pots trop grand , ou qu on rempote trop tôt on s expose plus facilement a ce genre de problèmes . 

 

Ta plante tiendrait a l aise dans un pot de 3L , et l arrosage serait beaucoup plus simple à gérer .

 

:bye:

 

 

 

 

 

 

Salut l'ami,

 

Merci je pense que mon problème vient de mon arrosage comme tu le dis. 

 

J'avais rempote car je pensais que mes racines "étouffée" dans un pot plus petit je le saurais

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
trichomaXXX    418
trichomaXXX

salut @lilou137,

 

tu as de la chance ton eau, elle a un PH parfait , en réalité le miens de PH est encore plus élevé que je le disais ,

actuellement encore il est proche de 9 ! 

...l'eau dans ma ville est a la limite de la potabilité, 

et en plus j'avais  rajouté une certaine part de ''fibres de coco'' non rincées , ca a peut être accentuer le problème.

 

c'est vrais que normalement , la terre et les microorganismes , font ''tampon'' et qu'il ne devrais y avoir aucun problème de PH avec ce type de substrat , en général il vaut toujours mieux faire simple et touché au PH peut même être contre productif 

 

Mais sur ce coup j'ai pas eu de chance ,  heureusement je m'en suis rendu compte suffisamment tôt  , et  après bien des questionnements j'ai trouvé cette solution ...qui a marché pour moi ... j'aurais peut être pu ou du faire autrement , le problème aurais pu être ailleurs, honnêtement je n'en sais rien, a l'époque e jaunissement de mes plants étais un mystère  

 

A l'heure actuelle , je cultive en ajoutant plusieurs microorganismes qui aident ''entre autre choses , a maintenir un bon PH , et j'utilise une game de produis qui ''auto régule'' le PH 

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

×