Aller au contenu
  • 0
shozy

fauilles jaunes ou se décolorent, flétries, sur le milieu / haut de la plante

Question

shozy    0
shozy
Variété(s): Northern Lights Auto RQS
Âge de la (des) plante(s): Cro +30 jours (env)
Le problème est apparu il y a: 5-6 jours
Partie(s) atteinte(s): Milieu de la plante / haut de la plante
Évolution du problème et de la plante: Après avoir changé de led pour une mars hydro ts 600, ma plante n'a pas du aimer car celle ci commence à me sortir des feuilles qui jaunissent / partent sur un vert clair, elles sont flétries aussi.<br /> <br /> les feuilles du haut restent d'un vert foncé mais les pointes se décolorent aussi.
Type d'espace de culture: Box
Dimension de l'espace: 100 cm x 100 cm x 200 cm
Type de lampe: LED
Puissance en watts: 100w sortie de prise
Cooltube: Non
Cycle lumineux pour 24h: On : 18h - Off : 6h
Distance entre lampe et plante(s): 60 cm (j'ai éloigné)
Température: 25 degrés
Hygrométrie: aucune idée pour l'instant
Modèle d'extraction utilisé: filtre à charbon + extracteur
Puissance de l'extraction: aucune idée, je l'ai eu d'occasion
Cycle d'extraction pour 24h: On : 24h
Brassage utilisé: nope
Cycle de brassage pour 24h: nope
Le substrat (composition, marque...): Terreau Horticole Solabiol
Taille des pots (en litres): 17
Engrais et/ou additifs: non, aucun
Dosage des engrais et additifs: aucun engrais n'a été utilisé
Fréquence d'arrosage: une fois tous les 3-4 jours quand c'est sec après avoir plongé mon doigt
Fréquence d'arrosage avec engrais/additifs: none
Quantité approximative par arrosage pour une plante: 75cl

fini, j'ai eu mes réponses merci

Modifié par shozy
ptites fautes à gauche à droite

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0
Shiva95    602
Shiva95

Plop

 

Pour commencer ajouté un ventilo pour brasser l'air.

 

Bonne suite

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Henri    3 192
Henri

Bonsoir @shozy ,

 

Il y a 4 heures, shozy a dit :

aucun engrais n'a été utilisé

C'est déja un début de piste...

 

A+.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
shozy    0
shozy
Il y a 4 heures, Shiva95 a dit :

Plop

 

Pour commencer ajouté un ventilo pour brasser l'air.

 

Bonne suite

salut !

 

oui je comptais le faire, un monkey fan,

 

à bientôt !

il y a une heure, Henri a dit :

Bonsoir @shozy ,

 

C'est déja un début de piste...

 

A+.

salut !

 

prochain arrosage avec 2 ml pour 2 litres d'engrais en NPK 3-2-5 jusqu'à ce que l'eau passe en bas du pot,

 

t'en penses quoi ?

 

à bientôt, et merci pour vos réponses

Modifié par shozy

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Henri    3 192
Henri

Bonjour @shozy ,

 

Il faudrait vérifier le pourcentage d'engrais se trouvant dans ton terreau. Après tout, c'est quand même un pot de 17l et la plante n'est pas bien grande... mais il semblerait que ce ne soit pas suffisant pour une plante en croissance.

Il y a 10 heures, shozy a dit :

... 2 ml pour 2 litres d'engrais en NPK 3-2-5 jusqu'à ce que l'eau passe en bas du pot...

Le dosage me parait un peu léger, surtout en azote. De plus, j'aurais utilisé la même quantité pour un litre d'eau.

Même remarque pour la floraison concernant le P et le K.

Je laisse l'eau du drain dans la coupelle durant une demi-heure et je jette ce qui n'a pas été absorbé par capillarité.

 

Ma TS600 se trouve à 40cm. Un ventilateur au niveau des plantes évite une température trop élevée.

 

A+.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
shozy    0
shozy
Il y a 5 heures, Henri a dit :

Bonjour @shozy ,

 

Il faudrait vérifier le pourcentage d'engrais se trouvant dans ton terreau. Après tout, c'est quand même un pot de 17l et la plante n'est pas bien grande... mais il semblerait que ce ne soit pas suffisant pour une plante en croissance.

Le dosage me parait un peu léger, surtout en azote. De plus, j'aurais utilisé la même quantité pour un litre d'eau.

Même remarque pour la floraison concernant le P et le K.

Je laisse l'eau du drain dans la coupelle durant une demi-heure et je jette ce qui n'a pas été absorbé par capillarité.

 

Ma TS600 se trouve à 40cm. Un ventilateur au niveau des plantes évite une température trop élevée.

 

A+.

salut !

 

merci beaucoup pour les infos, c'est parfait, 2ml par litre, noté

 

à bientôt !

Il y a 5 heures, Henri a dit :

Bonjour @shozy ,

 

Il faudrait vérifier le pourcentage d'engrais se trouvant dans ton terreau. Après tout, c'est quand même un pot de 17l et la plante n'est pas bien grande... mais il semblerait que ce ne soit pas suffisant pour une plante en croissance.

Le dosage me parait un peu léger, surtout en azote. De plus, j'aurais utilisé la même quantité pour un litre d'eau.

Même remarque pour la floraison concernant le P et le K.

Je laisse l'eau du drain dans la coupelle durant une demi-heure et je jette ce qui n'a pas été absorbé par capillarité.

 

Ma TS600 se trouve à 40cm. Un ventilateur au niveau des plantes évite une température trop élevée.

 

A+.

je viens de voir sur internet, j'ai trouve ça  Engrais organique NPK avec 1,2% de stimulateur de croissance racinaire Osiryl AMM N
°1030003 : N : 280 g/m³, P : 175 g/m³, K : 210 g/m³, Osiryl : 42 g/m³.

 

tu trouves que ma plante est pas très grande ? c'est une première pour moi mais je trouve aussi, je sais pas pourquoi elle a prit du retard

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bruno    741
Bruno

Salut, 

 

Moi je vois plutôt un développement de champignon, cultiver sans Ventilo pour brasser l'air et faire descendre l'humidité qui était produite par la plante elle même. 

 

L'engrais n'a rien a voir, pot de 17L même avec du terreau de jardinerie tu en as pour des jours de bouffe. 

 

La mauvaise gestion d'arrosage, peu être en cause, en l'occurrence je dirais un sur arrosage qui amène un blocage dans l'assimilation des nutriments.

 

Perso je te conseillerais de mettre le pot dehors pendant quelques jours en plein soleil et de redémarrer ta gestion d'arrosage. Puis si elle peu rester dehors cela te fera des économies.

 

Pluch

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
shozy    0
shozy
il y a 8 minutes, Bruno a dit :

Salut, 

 

Moi je vois plutôt un développement de champignon, cultiver sans Ventilo pour brasser l'air et faire descendre l'humidité qui était produite par la plante elle même. 

 

L'engrais n'a rien a voir, pot de 17L même avec du terreau de jardinerie tu en as pour des jours de bouffe. 

 

La mauvaise gestion d'arrosage, peu être en cause, en l'occurrence je dirais un sur arrosage qui amène un blocage dans l'assimilation des nutriments.

 

Perso je te conseillerais de mettre le pot dehors pendant quelques jours en plein soleil et de redémarrer ta gestion d'arrosage. Puis si elle peu rester dehors cela te fera des économies.

 

Pluch

 

 

 

noté, je la sort à l'abri du vent etc dès que possible et je commande un ventilo de suite

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bibi88    2 519
Bibi88

Plop

 

Le 20/05/2022 à 21:49, shozy a dit :

t'en penses quoi ?

Que les formules de politesses sont obligatoires en début et fin de chaque commentaires comme la charte le stipule ;)

 

Et que sans photo il sera dur de te donner le bon diagnostic 

 

Cordialement 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
shozy    0
shozy
Le 22/05/2022 à 06:24, Bibi88 a dit :

Plop

 

Que les formules de politesses sont obligatoires en début et fin de chaque commentaires comme la charte le stipule ;)

 

Et que sans photo il sera dur de te donner le bon diagnostic 

 

Cordialement 

salut

 

ouep j'ai supprimé le thread, désolé,

 

à bientôt

Partager ce message


Lien à poster
Partager sur d’autres sites

×