Aller au contenu
Guest

Test avant première culture

Messages recommandés

Guest   
Guest

Bonsoir à tous

J'ai enfin installé mon matériel ! (Chambre à 2 compartiments)

J'ai donc testé les lumières, ventilo, extraction, humidité et température.

Tout est impécable sauf la température dans la chambre de croissance avec lumière alluméé (2 T55) et ventilo en marche (mesurée avec un hygro-thermo mini-maxi)

il faisait jusqu'à 33 ° dans la box et 30° au niveau de la sonde (placée dans un pot avec de la terre humidifiée)

La température semble donc très haute, mais je me dis que lorsqu'il y aura 8 pots de plus, elle ne sera pas aussi élevée.

Qu'en pensez-vous?

Dois-je ouvrir les petites ouvertures de la box?

Merci de vos réponses et conseils.

Bonne culture

Partager ce message


Lien à poster
Partager sur d’autres sites
silverslide    0
silverslide

salut, j'en dis que c'est pas les pot qui vont rafraichir :D il faut pas que ca depasse les 27 au niveau de l'apex

Partager ce message


Lien à poster
Partager sur d’autres sites
_lolo    45
_lolo

salut,

bah faut essayer je pense, c est vrai que c est un peu haut mais ça doit pouvoir se tenter....

j imagine que c est un maximum vu la chaleur des derniers jours.

il faut bien ouvrir toutes les ouvertures logiquement en bas pour l aération et il faudra bien ventiler aussi.

Tu as toujours la solution d un cooltube ou d'une lampe éco qui peut très bien faire l affaire surtout en croissance.

a+

Partager ce message


Lien à poster
Partager sur d’autres sites

×