Aller au contenu
  • 1
amacord

Mabrure sur les nervures des feuilles[Résolu]

Question

amacord    877
amacord

Salut

 

Depuis quelques jours, j ai remarqué que les feuilles principales de certaines de mes plantes ont des marbrures au niveau des nervures des feuilles.

 

Variété : Blue cheese de chez Dinafem, et Chanel + de Medical Seed

Age: 1 mois (issus de graines), taille de l'apex il y a 1 semaine

Partie atteinte : Feuilles principales, rien de visible sur les nouvelles feuilles qui poussent. le phénomène est apparue après la coupe de l'apex ( coupe à 4 feuilles)

 

Culture indoor sous tente de 1.40x1.40x1

Sous lampe CFL 300W à 15 cm en cycle 18/24 croissance

Température entre 20 et 24°

Hydro entre 50 et 60%

Pas d'extraction, ventilation 24/24 100m3/H

 

voici photos de la Blue Cheese

 

20161013_210121.jpg20161013_210131.jpg20161013_210138.jpg

 

 

Merci d'avance.

 

:bye:

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 2
Le Planteur    36
Le Planteur

salut..

oui il faut souvent voir très régler les testeurs.

ton ph down peut aussi être trop puissant ou mal adapter a ta culture.

quant on touche au ph  c pour certain galère il vaut mieux surtout en terre ne pas sans soucier.

si tu peut récupérer l'eau de pluie c top avec un bulleur dans la resserve d'eau voir une pompe a eau qui aide a faire circuler l'eau, c mieux que de laisser l'eau stagner.

A plus bonne culture :sadbye:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le Planteur    36
Le Planteur

Salut

je fais que passer pas trop de temps pour développer...

tu arrose avec de l'eau courante(robinet) je suppose tu a des déficiences car ton eau est trop alcaline je pense hein c que mon avis faute de plus d'info.

a cause de ça tout les nutriment ou micronutriment comme le fer le zinc le magnésium ne sont pas entièrement disponible pour la plante ça bloque quoi.!!

si oui il te faut baisser le ph de ton eau 6,5 c pas mal...

je laisse la place a d'autre avis a plus et bon courage :bye:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
amacord    877
amacord

Salut

 

OUi, j'arrose avec de l'eau du robinet. je la laisse reposer 24H et j'arrose en ajustant le PH à 6.5.

Donc, je ne pense pas que ce soit cela.

 

Mais merci

 

:bye:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Abu    4
Abu

Salut, j'avais trouvé ce tableau sur le forum et il m'a bien aidé, peut êtres que ton pH down n'est pas adapté, moi. Au début je baissait mon pH au ju de citron, mais dans ces moment là j'arrosai une fois à l'eau dure (de source) avec une dose d'Anti-chlorose. 

voila si ça peux t'aider, ++

IMG_1282.PNG

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
amacord    877
amacord

Salut

 

Après le message de planteur, je me suis mis a douter sur le réel PH de mon eau d'arrosage. Quand j'avais fait une petite recherche sur la raison de cette décoloration au niveau des nervures, la notion de PH revenait souvent. Mais comme je laisse reposer mon eau 24H et que je vérifie mon PH à chaque fois, je me disais que cela ne pouvait être cela.

Du coup, aujourd'hui, j'ai décidé de vérifié mon testeur de PH et là HOREUR, il était dérégler GRRRR :schock:

Du coup mon eau plutôt que d'être à 6.5, elle avoisinait plus les 7.1.

J'ai régler mon testeur, et j'espère que cela va aller mieux et que c'est la raison de ces marbrures.

 

Qu'en pensez vous? :rolleyes:

 

:bye:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Kdou    535
Kdou

Salut c'est pour ça que même en hydro mon testeur de ph et d'ec je ne m'en sert jamais ^^ Toujours même rengaine, les feuilles en sont le meilleur révélateur. Les acides cassent l'effet tampon de la terre amacaord, pas bien ;)

 

c'est un peu comme utiliser une calculatrice et se tromper sur une touche. Si tu n'as pas la notion du résultat, tu notes ce qui est affiché et c'est faux.

 

des testeurs mal réglés ou faux c'est très commun pour le bas et moyenne gamme et même dans les testeurs pro il y a des bugs, les instruments pour la générale des eaux par ex sont à reparamétrer à chaque test alors que ces bordels coûtent des milliers d'euros.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
amacord    877
amacord

Salut

 

Merci à tous pour vos réponses.

Après ajustement de mon testeur, le Ph étant désormais bon, mes petites plantes vont beaucoup mieux.

J'ai fait en plus une pulvérisation de Vita Race de chez Plagron et les feuilles reprennent une belle couleur verte :super:

 

:bye:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Zenzen    243
Zenzen

Bonjour,

 

Suite aux différentes réponses de la communauté sur ta demande de diagnostic il semblerait que le problème a été cerné et/ou la solution trouvée.

 

N'oublie pas de voter pour la ou les meilleures réponse(s) afin d'aider d'autres membres qui pourraient rencontrer le même problème ;) (Tu peux voter en utilisant les boutons à gauche de chaque post)

 

Topic clos et déplacé en section Diagnostics Résolus.

 

L'équipe de Cannabis-Culture.ch

Partager ce message


Lien à poster
Partager sur d’autres sites
Guest
Ce sujet ne peut plus recevoir de nouvelles réponses.

×